Microsoft Word Legal User's Guide

Microsoft has been working closely with some of the leading experts in the legal community to create the Microsoft® Word® Legal User's Guide. The Guide contains step-by-step instructions to help legal users accomplish the tasks necessary to build robust legal documents. It has been a truly amazing phenomenon—law firms are either incorporating Microsoft Word into their document production repertoires, or they are moving their entire document creation operation entirely to Microsoft Word. The Legal Users’ Guide addresses the issues that law firms and legal departments are facing as they switch to Microsoft Word 97 and Microsoft Word 2000.

The guide was written and reviewed by the Legal Advisory Council to Microsoft. This group is comprised of IS Directors and document specialists in firms around the world, and a leading training and development provider who has authored several books on using Word in a law firm. The Legal User’s Guide focuses on problems and solutions from both global and detailed perspectives. Many firms face not only the standard hurdles in introducing new software when they roll out Microsoft Word (integration, training, staffing, customization), but also major cultural barriers and resistance to change. The Legal User’s Guide addresses both the technical and the cultural issues of changing a firm’s focus to Word 97 or Word 2000.

There has been demand for this kind of resource for years—a free, topically segmented guide prepared for IS professionals, legal secretaries, paralegals, and others who work in law firms and legal departments, and containing a focus on common problems and their solutions. When you’ve exhausted the help files, when the general Word books come up short, and when the on-site consultants shrugs their shoulders—the Legal User’s Guide is here to help.

What’s in the Legal User’s Guide? Everything from how to use tables to solve common problems, to the top questions and answers about numbering and styles. We address issues in both Word 97 and Word 2000, and where the versions vary you’ll find a note. Because the Legal User’s Guide is segmented, you’ll find some overlap in certain areas, but be assured that it’s intentional. We know that not everyone will read the whole thing, so we don’t mind repeating information where necessary.

Should you read the Legal User’s Guide “front-to-back,” so to speak? We sure hope not. We’ve separated out the major topic areas with links, and included in each “chapter” further links to outside resources and experts, which we think have proven helpful in the past. Feel free to point your users and colleagues to those parts of the guide that specifically address the challenge areas you’ve faced in your firm’s experience.

A lot of hard work went into the Legal User’s Guide, and many voices are represented here: consultants, law firms, industry experts—and Microsoft! So, whether you’re wading your way leisurely through the material or just after some quick answers, we hope you enjoy the Legal User’s Guide.
# Table of Contents

## Basic Formatting
- Moving and Copying Text .......................... 1
- Collect and Paste (New for Word 2000) .......... 2
- Paste Special ........................................... 3
- Format Painter ......................................... 3
- Indents .................................................. 4
- Working with Tabs ..................................... 5
- Dividing a Document Into Sections ............... 6
- Page Setup ............................................... 9
- Styles Basics ........................................... 10
- Automatic Paragraph Numbering .................. 16
- Keystrokes Used for this Lesson ................... 21

## Understanding Styles
- Styles Overview ....................................... 23
- Paragraph vs. Character Styles .................... 24
- Viewing Styles ......................................... 25
  - View Styles with the Style Box .................. 26
- Listing All of the Styles ............................. 26
- Applying Styles ....................................... 28
  - Display Paragraph Style Names in Normal View 29
  - Replacing Styles ................................... 30
- Create, Modify and Locate Your Own Styles ...... 31
  - Create a New Style .................................. 31
- Modifying Existing Styles ........................... 31
- Where Styles Live ..................................... 32
  - Assign a Keyboard Shortcut To a Style .......... 34
  - Following a Style with Another Style .......... 35
- Using the Organizer to Copy Styles ................ 35
- Copying Text Formatted in a Style ............... 35
- Navigating with the Document Map ............... 36
- Troubleshooting Styles – Issues To Watch Out For 37
  - A style has changed unexpectedly ............... 37
  - Applying a style turns off bold, italic, or underlining 37
  - Paragraphs with the same style applied look different. 38
- Keystrokes Used for this Lesson ................... 38

## Tables in the Legal Environment
- Tables Overview ..................................... 41
- Creating Tables ...................................... 42
- Method 1: The Insert Table button .............. 42
- Method 2: The Insert Table dialog .............. 43
- Method 3: Draw a Table ............................ 44
- Nested Tables ........................................ 46
- Modifying Tables ..................................... 47
- Legal Q&A on Tables ................................ 47
  - How can I make a pleading caption in Word? 47
TABLE OF CONTENTS

How can I get the first row to repeat at the top of each page throughout the table? 48
When I have a lengthy entry in one of my cells, the text may break over a page. 49
Is there an easy way to make a file index in Word? 49
My table column resizes as I type… 50
I am doing very simple math in my Word table. Is it possible to create subtotals? 50
Is it possible to sort dates and numbers as well as text? 51
Part of the text is hidden inside a table cell… 52
Can I insert an Excel worksheet into Word? 52
Keystrokes Used for this Lesson 53

Legal Numbering 55
Numbering Overview 57
Automatic Numbered Lists 57
   Unintentional Results with Automatic Numbering 57
Simple Numbered Lists 58
   Applying Basic Number Format 58
   Turning Off Numbering 59
   Continue the Numbered List 60
   Restart Numbering 60
   Lining Up Non-Numbered Text With a Line Break 60
Customizing Numbering 61
Outline (Multi Level) Numbering 63
   Applying Outline Numbers 63
   Customize Outline Number Formats 65
   Sharing Customizations 68
Combine Numbering With Styles 69
Numbering Items Within A Paragraph 71
Troubleshooting and Common Legal Customizations 72
   Centering Text Under the Number 72
   Add Formatting to Text without Affecting Paragraph Number 73
   No Tab Option Setting 74
   Include Plain Text on Same Line As Heading 75
   Create Sequence Fields for Interrogatories and More 75
Keystrokes Used for this Lesson 76

Sections, Section Breaks, and Headers and Footers 79
Using Sections in Word 80
How to view a Section Break 81
Change Page Formatting in a Specific Section 81
Headers and Footers 83
   Different First Page 84
   Different Odd and Even 85
   Format Page Numbers 85
   Same As Previous 85
Trouble Shooting Sections, Headers and Footers 87
   Why is the spacing off in the footer of a landscape page? 87
   The page number, formatted to show A, B, C, is not appearing in the footer. 88
# Table of Contents

I can’t see the headers and footers.

The section break doesn’t allow me to have both portrait and landscape text on the same page.

Keystrokes Used for this Lesson

## Complex Legal Documents

- Complex Document Overview
- Quick Navigation Using Document Map
- Generating a Table of Contents
- Updating a Table of Contents
- Generating a Table of Authorities
- Updating a Table of Authorities
- Indices
- Footnotes and Endnotes
- Viewing and Editing Footnotes and Endnotes
- Converting Footnotes and Endnotes
- Inserting Bookmarks
- Navigating With Bookmarks
- Working with Cross-references
- Updating Cross-references
- Troubleshooting Complex Documents
- Keystrokes Used for this Lesson

## Track Changes

- Using Track Changes
- Track Changes Options
- Viewing Tracked Changes
- Reviewing Marked Changes
- Comparing Documents
- Document Merge
- Other Ways to Compare Documents
- Trouble Shooting Track Changes
  - Why is Track Changes on when I just opened a document to edit?
  - Four people have edited the document. How can I tell who did which edits?
  - I need to send this document to a client. How do I get rid of all the editing marks?
  - Can I use Word’s Track Changes and then use CompareRite?
- Keystrokes Used for this Lesson
Basic Formatting

What You Will Learn
After completing this lesson, you will be able to:

• Move text to a different location
• Use Copy, Paste and Paste Special when working with text
• Use the Format Painter toolbar button
• Set and modify indents
• Work with tabs
• Use section breaks
• Change the margins and layout of a document
• Apply and modify a basic style
• Apply automatic paragraph numbering and link it to styles

Additional Written Resources
• *Word 97 for Law Firms* by Payne Consulting Group. ISBN: 0761513167
Moving and Copying Text

To move text, you are actually “cutting” or removing the text from where it is and “pasting” it where you want it. To accomplish this, select the text and then click the Cut button on the Standard toolbar (you may also use CTRL+X). The text disappears and moves to the clipboard. Click the mouse pointer where you want to move the text and then click the Paste button or press CTRL+V. The text moves to the new location.

A similar process is used for copying. The text is first selected and you click the Copy button (CTRL+C). The text stays where it is and a copy of it goes to the clipboard. Move the cursor to where the text will be pasted, and click the Paste button on the Standard toolbar. The text appears in both places.

In Word 97, cut or copied text remains on the clipboard until it is replaced with something else. In Word 2000, there is an Office Clipboard toolbar that holds up to 12 items that have been cut or copied. They may be pasted individually or as a group into the document. For more on the Office Clipboard, see “Collect and Paste” later in this chapter.

NOTE
When moving or copying text, if the paragraph marker is selected along with the text, the formatting of the paragraph stays with the selection. If the paragraph marker is not selected, the paragraph takes on the formatting of the surrounding text where it was pasted.

Practice: Use Cut, Copy and Paste
1. Type the following:
   Two (press ENTER)
   Three (press ENTER)
   One (press ENTER)
2. Move the text into the proper order – one, two, three. To do so, select the item you wish to cut or copy, then press CTRL+X for Cut or CTRL+C for Copy.
3. Copy One to the bottom of the list. You can press CTRL+V for Paste.

The Copy, Cut and Paste commands are also available under the Edit menu.

Practice: More with Cut, Copy and Paste
1. Create a numbered list in a document.
2. Select the entire numbered list EXCEPT for the paragraph mark at the end of the last item in the numbered list.
4. Create a new, blank document by pressing CTRL+N on the keyboard.
5. Paste the numbered list. Keyboard users can press CTRL+V on the keyboard.
What happened?

NOTE
As has been pointed out elsewhere, the paragraph mark at the end of a paragraph contains the formatting instructions for that paragraph. If you fail to select the paragraph mark, you won’t successfully copy that paragraph’s paragraph-level formatting settings (like, for instance, numbering).

Collect and Paste (New for Word 2000)
In versions of Microsoft Office prior to Office 2000, Office used the Windows clipboard, which had a couple of major limitations, among them being the fact that you couldn’t cut or copy anything without “destroying” the last item the clipboard held that you had cut or copied. This made it very difficult to work with collections of useful items. In Word 2000, you can use the Office Clipboard to Collect and Paste up to 12 items separately or simultaneously. The Office Clipboard will work with text or graphics.

Practice: Work with the Office Clipboard
1. Display the Office Clipboard by choosing Toolbars from the View menu, and then clicking Clipboard
2. Select any item you want to copy, and click on Copy on the Clipboard toolbar.
3. Repeat as necessary.
4. Paste an item from the Office Clipboard by clicking the appropriate icon on the Clipboard toolbar. If you want to paste all items, click Paste All.

NOTE
If you want to see up to the first 50 words of a text item on the Clipboard toolbar, simply hover your mouse without clicking over one of the icons in the toolbar.

Paste Special
Occasionally you may want to paste a WordPerfect document (or a portion of the document) into Word. To get rid of all the formatting in the WP document, select all text except for the last paragraph mark. Copy it and then, in a new document, from the Edit menu choose Paste Special. The following dialog box appears:
If you select **Unformatted Text** and click **OK**, you will have a clean, “native” document without any legacy codes, greatly decreasing your chance of corruption.

**Format Painter**

You may have noticed the “paintbrush” button on the toolbar. This button is called Format Painter, and it’s one of the most useful buttons in Word. Format Painter copies character or paragraph formatting from one place to another within a document. To copy paragraph formatting, select the text including the paragraph marker. Click the paintbrush button and then paint (drag across) the text that you want to look like the originally selected text.

If you double-click the Format Painter button, it becomes a toggle and you can paint the new formatting to several paragraphs. The character formatting works the same way: click within the paragraph that you want to copy the formatting of the text, click the Format Painter button, and then either select or click within the paragraph that should be reformatted to look like the first paragraph. If you’ve activated the Format Painter in this way, press ESC when you’re finished and your mouse will return to normal.

**TIP**

Keyboard users can press CTRL+SHIFT+C to copy formats and CTRL+SHIFT+V to paste formats. Your mouse pointer won’t change, but the formats can still be copied and pasted.
Indents

Word provides four types of indents: first line indent, hanging indent, right indent and left indent. The following figure shows different types of indents.

One quick and easy way to set these indents is to use the mouse and drag the indent markers on the horizontal ruler. Indents are controlled by the small gray triangles and box on the horizontal ruler.

**WORD 2000 NOTE**

In Word 2000, you can now set a First Line Indent and a Hanging Indent from the Tab Alignment box which is located to the left of the ruler.

**Practice: Set Indents Using the Ruler**

1. Type a paragraph of text and click the mouse pointer anywhere within the paragraph.
2. Drag the First Line Indent marker (downward-pointing triangle) to one-half inch on the ruler. This indents the first line of text.
3. Type a new paragraph and click the mouse pointer anywhere within the paragraph.
4. Drag the Hanging Indent marker (upward-pointing arrow on the left of ruler) to one inch. You can also use CTRL+T to accomplish this task and CTRL+SHIFT+T to undo a hanging indent. This indents all lines under the first line.

5. Type a new paragraph and click the mouse pointer anywhere within the paragraph.

6. Drag the Left Indent marker (the small rectangle under the ruler line and the upward-pointing arrow on the left of ruler) to one-half inch. You can also use CTRL+M to accomplish this task and CTRL+SHIFT+M to undo a hanging indent. This indents the entire paragraph.

If you are using Word 2000, try using the Tab Alignment box to set the indents. Instead of dragging a marker, select the appropriate indent mark (First Line or Hanging Indent) and click the ruler. The indent you’re setting only applies to the paragraph you have your cursor positioned. If you want to have an indent apply to many paragraphs, select all the paragraphs to which you want it applied.

**Practice: Set Indents Using the Paragraph Dialog Box**

1. Type several lines of text to represent a quote and click anywhere within the paragraph.

2. From the *Format* menu, choose *Paragraph*. The Paragraph dialog box is shown in the next figure.

3. Select the *Indents and Spacing* tab.

4. Set the left and right spin box buttons at one inch. Click *OK*.

The *Special* drop-down list allows you to set hanging and first line indents in the Paragraph dialog box.

---

**Working with Tabs**

There is no “Flush Right” command in Word like there is in Word Perfect. It is necessary to use a right-aligned tab to achieve the same result.
There are five types of tabs in Word: left, right, center, decimal and bar. In Word 2000, they are all available on the ruler. In Word 97, the bar tab is only accessible by choosing **Tabs** from the **Format** menu. The bar tab draws a vertical line at the position you set.

Setting a tab using the mouse is a two-step process: While your cursor is positioned in the paragraph you want to add the tab to, first click the Tab Alignment box at the left edge of the ruler until you access the tab that you want to use. Second, click the ruler where the tab should appear. Many users report that they have better luck setting tabs in the horizontal ruler when they click in the bottom half of the ruler.

**NOTE**

If you make a mistake, click and drag the tab to the correct location on the ruler. If it’s the wrong tab (center instead of left) drag the tab marker off into the document window, release the mouse, and the marker will disappear.

After you have made tab settings for one paragraph, they are copied down to the next paragraph when you press the ENTER key. If you need to clear all tabs, drag them off the ruler or from the **Format** menu, choose **Tabs**, and then select **Clear All**.

The next figure is an example of various tabs applied in a document:
Practice: Set Tabs On the Ruler

1. To set tabs for a signature block, first, position your cursor in the paragraph in which you want to insert the tab then click the Tab Alignment box until you have a Left Tab selected.

2. Click the ruler bar at 3.5 inches.

3. Press the TAB key and type your preferred closing (Very Truly Yours, Sincerely, Best regards).

4. Press ENTER several times leaving enough room for your signature.

5. Press TAB and type your name.

Once you understand how tabs work in Word, you’ll be able to set a single tab for the precise location you need rather than press TAB repeatedly to position text.

Practice: Set Tabs Using the Tabs Dialog Box

1. Position your cursor in the paragraph in which you want to insert a tab.

2. From the Format menu, choose Tabs.

3. Type 6 in the Tab stop position box.

4. Under Alignment, select Right.

5. Under Leader, select the dotted line (2).

6. Click Set, and then click OK.

7. Type Name, press TAB, type Telephone and press ENTER.

8. Type your name; press ENTER; type your telephone number and press ENTER.

You can set dot leaders, dash leaders, or solid leaders in this way.
Dividing a Document Into Sections

In WordPerfect, you can’t format by section; you format by page. If you’re converting from WordPerfect, you might find this topic difficult at first. Practice with the exercises in this section and on your own to get the hang of section formatting.

A section break is a mark inserted that shows the end of a specific section, and the end of the formatting that is applied to that section. This mark stores the section formatting (page orientation, margins, headers and footers, sequencing of page numbers). The mark appears as a double dotted line and identifies the kind of section break in the center. A section break is inserted by choosing Break from the Insert menu and then selecting the appropriate section break.

There are four types of section breaks in Word:

- **Continuous**. Inserts a break and starts the next section on the same page.
- **Next Page**. Inserts a section as well as a page break and starts the next section on the next page.
- **Odd**. Inserts a section break and starts the new section on an odd page.
- **Even**. Inserts a section break and starts the new section on an even page.

Some reasons for inserting sections breaks include:

- Columnar divisions as used in newsletters. (Headline, page width column, two or three columns, page width column).
- Separating the document so that different pages have different margin settings. (First page has list of attorney names in the left margin; and the second page needs wider margins).
- Format page numbers differently within a document. (Title page, Table of Contents, Body text, Appendices).
- Allow different headers and footers within the same document. (Different odd and even pages, header and footer text variation, etc.).
- Permit different paper sizes and both landscape and portrait orientation in the same document. (Attaching an envelope to a document, presenting a table or chart in landscape view in an exhibit).
- Control the layout of a document so that new chapters or subjects always begin on an odd numbered page.
NOTE
The exercises for inserting section breaks are after the section on Page Setup since we will use these two topics together. To understand how to use section breaks to affect the layout of a document, you must also understand how Page Setup works.

Page Setup

Before using section breaks in a document, it is important to understand page setup. To access the Page Setup dialog box, from the File menu, choose Page Setup. In the dialog box, there are four tabs: Margins, Paper Size, Paper Source and Layout. Each controls a different part of how the document is set up.

The first tab, Margins, allows you to set the margins for the document, including the placement of the headers and footers.

Paper Size offers the opportunity to move from portrait to landscape, choose the paper size, and select the portion of the document to apply this particular formatting.

Paper Source relates to printer trays. One tray may hold letterhead, another bond, and another copy paper. There may also be a manual feed for envelopes, labels, and card stock.

The Layout tab presents the options to choose any of the section breaks described in the preceding section; choose a different first page header/footer; have different headers and footers on odd and even numbered pages; select whether the page will be centered vertically on the page, aligned at the top, aligned at the bottom; and whether this formatting is to be applied to the section, the whole document or from this point forward.

Practice: Insert Section Breaks to Change Headers and Footers

1. Create a new document.

2. At the top of the document, type COVER PAGE.

3. Press ENTER and then insert a Next page section break. From the Insert menu, select Break, and then select Next Page).

4. Press CTRL+HOME to go to the top of the document.

5. From the File menu, choose Page Setup, and then select the Layout tab.

6. In the Headers and Footers section, select Different first page and click OK.

7. From the View menu, choose Header and Footer. (The toolbar shown in the next figure will appear.) Click the Switch Between Header and Footer button to move to the footer section.

Same as Previous button

Switch Between Header/footer button
NOTE
There is a header and footer on every page although they may be empty.

8. Observe that on the first page of the document, the footer information tells you that you are looking at First Page Footer, Section 1.
9. Click the Show next icon on the Header/Footer toolbar.
10. This footer reads differently. How is it different? (Footer Section 2, Same as Previous). By default, the Headers and Footers in each section of a document are the same unless you turn the setting “Same as Previous” off.
11. Make sure that the second section of our document has a different footer. Clicking on the toggle for Same as Previous on the Header/Footer toolbar will break the link between sections allowing you to make a new footer.

NOTE
Unlike WordPerfect, there is not a Header A, Header B, Footer A, and Footer B. In Word you must first have section breaks and then turn off Same as Previous to vary headers and/or footers.

NOTE
If you wish to have both portrait and landscape text on the same page, a section break is not the answer. You must use a text box to insert the landscape text on the page.

Practice: Section Breaks and Columns
In this exercise, you will set up a document with a headline centered at the top of the page followed by text formatted in three columns, followed by a single column (page width) of text – it will look like a newsletter.

1. Create a new blank document.
2. Type and center the word HEADLINE at the top of the document and press ENTER.
3. Under Alignment, select Left.

NOTE
In Word, an alignment stays on until you turn it off. You must turn centering on, then off when you no longer need it.

4. From the Insert menu, choose Break and insert a Continuous section break.
5. Click the Columns button on the Standard toolbar or choose Columns from the Format menu.
6. Select three columns.
7. Type text or type =rand(5,5) and press ENTER to have word generate random text.
8. The text you type or insert should fill up the first column before moving to the second. To manually insert a column break, move approximately one third the way through your text and either 1) press CTRL+SHIFT+ENTER or 2) from the Insert menu, choose Break, and select Column break. Do the same thing two thirds of the way through your text so you see three columns of text.

NOTE
You must be in Page Layout View (in Word 97) or Print Layout View (in Word 2000) to see all three columns. In Normal View it will appear as if there is one long, narrow column of text.

9. At the end of the text, insert another Continuous Section break (Insert menu, choose Break and insert a Continuous section break).

10. Change the column number from three to one.

11. Type several more paragraphs of text.

NOTE
View this document in both Normal and Page/Print Layout views. To switch to Normal view, choose Normal from the View menu (or press CTRL+SHIFT+N). For Page/Print Layout view, choose Page/Print Layout from the View menu (or press CTRL+ALT+P).

Practice: Attach an Envelope and Insert an Automatic Section Break
2. Fill in the address completely with a person’s name and address.
3. Select the name and address.
4. From the Tools menu, choose Envelopes and Labels.
5. Select the Envelopes tab. Note that the address is automatically added to the envelope.
6. Click Add to document.
7. Click the Print Preview button on the Standard toolbar and note that the envelope is attached to the beginning of the document.
8. Press the Escape key to cancel out of Print Preview.
9. From the View menu, choose Normal. Note that Word has added the necessary section break to separate the Landscape envelope from the Portrait letter.

Practice: Section Breaks to Format Page Numbers in Complex Documents
In this exercise we will create a document that will contain multiple pages as they might occur in any long legal document such as an agreement. You will use page setup, section breaks, footers and format page numbering.

1. Create a new blank document.
2. From the **File** menu, choose **Page Setup** and select the **Margins** tab.

3. Set all margins for 1” for the entire document, and then click OK.

The document will contain the following elements. If you want to try to setup the document without step by step instruction, create the document as described below. If you need some assistance with setting up the complex document as described below, refer to step 4.

The first page will be the **TITLE PAGE**.
- Center the text vertically (from top to bottom).
- No footer.

1. At the top of the document, type: **TITLE PAGE** and press ENTER.

2. From the **File** menu, choose **Page Setup**, choose the **Layout** tab, and set **Vertical Alignment** to **Center**: Click OK.

3. From the **Insert** menu, choose **Break, Next page** section break.

4. Save your document with the name, **'Complex Document'**.

The second and third pages will be **TABLE OF CONTENTS** and **TABLE OF AUTHORITIES**.
- Return **Vertical Alignment** to **Top**
- Footer to include:
  - Left aligned filename
  - Centered page number (i, ii, and iii format)
  - Right aligned date

5. On the second page of the document, type: **TABLE OF CONTENTS** and press ENTER.

6. From the **File** menu, choose **Page Setup**, choose the **Layout** tab, and set **Vertical Alignment** to **Top**: Click OK.

7. From the **View** menu, choose **Header and Footer**.

8. Click the **Switch Between Header and Footer** button to move to the footer section.

9. Click the **Same as Previous** button to disconnect the footer in this section from the footer in the previous section.

10. Click the **Insert Auto Text** menu button and choose **Filename**.

11. Press TAB to move to the center area of the footer.

12. Click the **Insert Page Number** button and insert a page number.

13. Press TAB to move to the right area of the footer.

14. Click the **Insert Date** button to place the date in the footer.

15. Click the **Format Page Number** button on the Header and Footer toolbar.
    Choose the i, ii, iii,… **Number Format**.
16. Choose **Start at** under Page numbering and make sure an i is in the adjacent box. Click OK to exit the Page Number Format box.

17. Click the **Close** button on the toolbar to leave Header and Footer view and return to the document view.

18. From the **Insert** menu, choose **Break, Next page** section break.

19. On the third page of the document, type: **TABLE OF AUTHORITIES** and press ENTER.

20. From the **View** menu, choose **Header and Footer**.

21. Click the **Switch Between Header and Footer** button to move to the footer section.

22. Click the **Format Page Number** button on the Header and Footer toolbar.

23. Select **Continue from previous section** under Page numbering. Click OK to exit the Page Number Format box.

24. From the **Insert** menu, choose **Break, Next page** section break.

The fourth page will be **TEXT**.

Footer to include:
- Left aligned file name
- Centered page number (Change to Arabic number format)
- Right aligned date

25. On the fourth page of the document, type: **TEXT** and press ENTER.

26. From the **View** menu, choose **Header and Footer**.

27. Click the **Switch Between Header and Footer** button to move to the footer section.

28. Click the **Same as Previous** button to disconnect the footer in this section from the footer in the previous section.

29. Click the **Format Page Number** button on the Header and Footer toolbar. Choose the **1, 2, 3, … Number Format**.

30. Make sure that **Start at** under Page numbering is chosen, and a 1 is in the adjacent box. Click OK to exit the Page Number Format box.

31. Click the **Close** button on the toolbar to leave Header and Footer view and return to the document view.

32. From the **Insert** menu, choose **Break, Next page** section break.

The fifth page will be the **TABLE**.

Landscape orientation
Footer to include:
- Left aligned file name
- Centered page number
- Right aligned date
- Modify tabs in footer for Landscape orientation

33. On the fifth page of the document, type: **TABLE** and press ENTER.

34. From the **View** menu, choose **Header and Footer**.
35. Click the **Switch Between Header and Footer** button to move to the footer section.

36. Click the **Same as Previous** button to disconnect the footer in this section from the footer in the previous section.

37. Click the **Page Setup** button on the Header and Footer toolbar.

38. Choose the **Paper Size** tab, and set **Landscape** orientation. Click OK

39. Click the **Format Page Number** button on the Header and Footer toolbar.

40. Select **Continue from previous section** under Page numbering. Click OK to exit the Page Number Format box.

41. From the **Format** menu, choose **Tabs**.

42. Click the **Clear All** button to erase the current tabs.

43. In the **Tabstop position**, type: 4.5.

44. Set the Alignment at **Center**.

45. Click the **Set** button.

46. In the **Tabstop position**, type: 9.

47. Set the Alignment at **Right**.

48. Click the **Set** button. Click OK.

49. Click the **Close** button on the toolbar to leave Header and Footer view and return to the document view.

50. From the **Insert** menu, choose **Break**, **Next page** section break.

The sixth (and last) page will be the **APPENDIX**.

Return to Portrait orientation
Footer to include:
Left aligned file name
Centered page number (Appendix A format)
Right aligned date
Modify tabs in Footer style for 1" margins, left and right

51. On the sixth page of the document, type: **APPENDIX** and press ENTER.

52. From the **View** menu, choose **Header and Footer**.

53. Click the **Switch Between Header and Footer** button to move to the footer section.

54. Click the **Same as Previous** button to disconnect the footer in this section from the footer in the previous section.

55. Click the **Page Setup** button on the Header and Footer toolbar.

56. Choose the **Paper Size** tab, and set **Portrait** orientation. Click OK

57. Click the **Format Page Number** button on the Header and Footer toolbar.

58. Make sure that **Start at** under Page numbering is chosen, and a 1 is in the adjacent box. Click OK to exit the Page Number Format box.

59. From the **Format** menu, choose **Tabs**.

---

Microsoft Corporation

November 1999
60. Click the **Clear All** button to erase the current tabs.
61. In the **Tabstop position**, type: **3.25**.
62. Set the Alignment at **Center**.
63. Click the **Set** button.
64. In the **Tabstop position**, type: **6.5**.
65. Set the Alignment at **Right**.
66. Click the **Set** button. Click OK.
67. On the toolbar, click the down arrow at the left of the Style Box (which reads "Footer"). Select Footer from the list of styles.
68. Make sure the choice is, "**Update the style to reflect recent changes**". Click OK.
69. Click the **Close** button on the toolbar to leave Header and Footer view and return to the document view.

**Styles Basics**

Styles can be defined as shortcuts to formatting paragraphs and text. In a document, the heading at the top of every important section might be centered, bold, and have a slightly larger font size. Instead of making those changes every time you come to a new heading, you can use or assign a style to keep that formatting intact. You can also change a style once, and all paragraphs that have that style applied will instantly be updated to reflect the changes.

Styles in Word differ greatly from the styles in WordPerfect. You may use the styles that come with Word by default as they are, modify them or design your own to best suit your needs. Styles are not turned on and off like a toggle, rather they are assigned to the text or paragraph in question. Using styles will make Word easier to use by reducing editing time and producing more consistent formatting.

To see the available styles in the current document, click the arrow at the right side of the Style box, which is the control at the far left side of the Formatting toolbar. You will see both paragraph styles (showing the Paragraph mark ¶) and Character styles (showing a). To see all the available styles, hold the SHIFT key while clicking on the down-pointing arrow. These are the styles that are built into Word. As a user, you can add your own styles or modify the ones that are already there.

**NOTE**

An important aspect of styles is the ability to create Tables of Contents without the necessity of adding codes. If you use the heading styles provided by Word, you can build a Table of Contents quickly and easily by choosing **Insert, Index and Tables, Table of Contents**. Word looks for all of the heading styles you have used (Heading 1, Heading 2, Heading 3, etc.) and builds the table. If you later modify these headings, there are no codes to change; just a simple keystroke to update!
It is possible to display the style of each paragraph that has been assigned. To activate the Style Area, you must be in Normal View. From the Tools menu, choose Options, and then select the View tab. For **Style area width**, select at least .5” to 1” and click OK. The Style Area will display on the left side of the screen.

![Microsoft Word - Document2](image)

To assign a style to a paragraph, place the insertion point in the paragraph and click the down pointing arrow by the Style box. Select the style and the paragraph will take on the formatting assigned to that named style.

If you want to view the definition of a style, from the Format menu, choose **Style** and the following dialog box appears:

![Style dialog box](image)

**NOTE**

At this point you may choose to Modify the style or design a New one. Note that this Normal style contains both paragraph and character formatting.

**WARNING**

Any style you modify or change will only affect the current document unless you choose to add it to the template. Then it will be available to all documents built on that particular template.
Practice: Design a new Style (My Style) to be Single-Spaced and 1-Inch Indented on Both Right and Left Sides

1. From the Format menu, choose Style.
2. Click New. The New Style dialog box appears.
3. Name the style. (My Style) It may be more than one word, contain spaces, numbers and special characters EXCEPT for: semicolon (;), curly brackets ({…}) and forward slash (/).
4. From the Style Type list, select Paragraph.
5. In the Based On list, you may choose to find a style that closely matches the one you want to construct. Remember, if the style you base your style on is changed, it will also change your style! You may also choose No Style.
6. If you want the text following your new style to be assigned to a specific style (perhaps Normal) select that option in the Style for following paragraph.
7. Click the Format button and select Paragraph.
8. On the Indents and Spacing tab, make sure that both the left and right indents are set at 1" and that line spacing is set at Single.
9. If this is a style you will use frequently and you want it available in all documents based on the existing template, select the Add to Template option. If this is not selected, the style will be available only in the current document and any copies made from it.
10. If you want to use a shortcut key to apply the style, click the shortcut key button. The following dialog box appears:

![Customize Keyboard](image)

11. Click in the Press New Shortcut Key section text box and enter different key combinations (such as ALT+M) until you find a combination that is unassigned. Generally ALT+ a key will be available. Once you find an unassigned shortcut key, click Assign and then click Close.
12. Try using your new style! Click in the middle of any paragraph on the document that doesn’t already have your style applied, and press the keyboard shortcut you selected in the previous step.
**Practice: Modify a Style**

In this exercise, you will practice modifying a style. You can modify both your styles (user defined) and Word Styles (built-in).

1. Select Heading 1 and then type in the words **Heading One**. Notice how it looks. It is bold, Arial font, 16 pt and left aligned.
2. Select the text you have just entered and make it italic and centered.
3. Click in the Style box or press CTRL+SHIFT+S. Do not change the name but instead press ENTER. The following dialog box appears.

   ![Modify Style dialog box](image)

   **Modify Style**

   Style: **Heading 1**

   Do you want to:

   - Update the style to reflect recent changes?
   - Reapply the formatting of the style to the selection?

   [ ] Automatically update the style from now on

4. Select Update the style to reflect recent changes. All paragraphs formatted with this style will change to look like your recently modified selection. The second choice will change the formatting of your selection back to the original style.
5. Click OK.
6. CTRL+ALT+1 will access the new heading one style.

   Does it work as expected? For more information, see the section on Styles.

---

**Automatic Paragraph Numbering**

Automatic paragraph or outline numbering has nine levels available in each of its’ seven default numbering styles. To access these choices, from the **Format** menu, choose **Bullets and Numbering**, and select the **Outline Numbered** tab.
The three choices in the top of the dialog box format paragraphs with outline numbering schemes. The four remaining choices on the bottom format the paragraphs with outline numbers and apply heading styles to the paragraphs.

If you do not want the formatting of the paragraph changed, make sure you select one of the three styles in the top row. For more information, see the section on Numbering.

**Practice: Apply Outline Numbering**

1. From the **Format** menu, choose **Bullets and Numbering**, and select the **Outline Numbered** tab.
2. Select the second option (1., 1.1, 1.1.1) and click **OK**.
3. Type some text and press ENTER. The next paragraph is automatically numbered at the same level.
4. Press the TAB key or click the Increase Indent icon on the Formatting toolbar. This changes the level of the number. SHIFT+TAB or the Decrease Indent button will reverse the effect.
5. Continue typing until you have at least three numbered paragraphs. Press ENTER twice to finish the list.

**Practice: Edit the Numbering Scheme**

1. To edit your numbering scheme, from the **Format** menu, choose **Bullets and Numbering**, and select the **Outline Numbered** tab.
2. Select the numbering option already bordered and click **Customize**.
3. To expand the dialog box, click **More**. If the dialog box is already expanded, the button will read **Less**.

4. To allow the text to wrap to the left margin, in the Text Position section, set **Indent at**: to zero (0). Do this for levels one and two. Click **OK**. Notice that the formatting has changed.

Note that you can format the font, choose different number styles, and move the alignment of each level of text. This currently shows a period after the number. This may be changed to a parenthetical mark, a colon or something else of your choosing. You can even enter text such as ‘Article’ or ‘Paragraph’. It is however, important to remember to never manually enter a **Number style** in the **Number format** box.
Practice: Use Outline Numbering Linked to Heading Styles

1. Either open a document that contains Word’s heading styles or create one by typing several paragraphs of text.

2. Click anywhere in the first paragraph and press CTRL+ALT+1. This will apply the Heading 1 Style. (This doesn’t work if you have text selected.) You can also use ALT+SHIFT+LEFT ARROW or ALT+SHIFT+RIGHT ARROW to apply, promote, and demote heading styles.

3. Continue this throughout the document using CTRL+ALT+1, 2, or 3 to apply headings.

4. From the Format menu, choose Bullets and Numbering, and select the Outline Numbered tab.

5. Choose one of the four options in the bottom row that are linked to Heading styles.

6. Click OK.

This is a very powerful tool. Every paragraph in the document that is formatted with a heading style is now numbered. When a table of contents is generated from headings, the ENTIRE paragraph is placed in the table. If you want only the first few words of the selection to appear in the table of contents, there is a work around called a “hidden paragraph mark.”

7. To use the hidden paragraph mark: In the paragraph formatted with the heading style, place your insertion point after the last word that you want included in the Table of Contents, and add two more spaces. Press ENTER.

8. Select just the paragraph mark and format it as “hidden” using CTRL+SHIFT+H (This can also be done with Format:Font:Hidden.)

9. Continue typing text. It will appear as a second paragraph. Click the Show/Hide button to turn off non-printing character display.

10. Click the Print Preview button on the Standard toolbar. Since the paragraph mark that separates the two items is marked as hidden, text will appear on the same line as the table of contents entry when the document is printed.

Keystrokes Used for this Lesson

<table>
<thead>
<tr>
<th>Keyboard Shortcut</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>CTRL+ALT+1</td>
<td>Heading 1</td>
</tr>
<tr>
<td>CTRL+ALT+2</td>
<td>Heading 2</td>
</tr>
<tr>
<td>CTRL+ALT+3</td>
<td>Heading 3</td>
</tr>
<tr>
<td>CTRL+SHIFT+N</td>
<td>Normal style</td>
</tr>
<tr>
<td>CTRL+N</td>
<td>Create a new document of the same type as the current or most recent document</td>
</tr>
<tr>
<td>Keyboard Shortcut</td>
<td>Action</td>
</tr>
<tr>
<td>---------------------</td>
<td>---------------------------------------------</td>
</tr>
<tr>
<td>CTRL+ALT+P</td>
<td>Switch to print layout view</td>
</tr>
<tr>
<td>CTRL+ALT+O</td>
<td>Switch to outline view</td>
</tr>
<tr>
<td>CTRL+ALT+N</td>
<td>Switch to normal view</td>
</tr>
<tr>
<td>CTRL+C</td>
<td>Copy the selected text or object</td>
</tr>
<tr>
<td>CTRL+X</td>
<td>Cut the selected text or object</td>
</tr>
<tr>
<td>CTRL+V</td>
<td>Paste text or an object</td>
</tr>
<tr>
<td>CTRL+Z</td>
<td>Undo the last action</td>
</tr>
<tr>
<td>CTRL+SHIFT+C</td>
<td>Copy formats</td>
</tr>
<tr>
<td>CTRL+SHIFT+V</td>
<td>Paste formats</td>
</tr>
<tr>
<td>CTRL+M</td>
<td>Indent a paragraph from the left</td>
</tr>
<tr>
<td>CTRL+SHIFT+M</td>
<td>Remove a paragraph indent from the left</td>
</tr>
<tr>
<td>CTRL+SHIFT+ENTER</td>
<td>Insert a column break</td>
</tr>
<tr>
<td>CTRL+SHIFT+H</td>
<td>Apply hidden text formatting</td>
</tr>
<tr>
<td>CTRL+T</td>
<td>Create a hanging indent</td>
</tr>
<tr>
<td>CTRL+SHIFT+T</td>
<td>Reduce a hanging indent</td>
</tr>
<tr>
<td>TAB</td>
<td>Increase indent</td>
</tr>
<tr>
<td>SHIFT+TAB</td>
<td>Decrease indent</td>
</tr>
<tr>
<td>CTRL+SHIFT+S</td>
<td>Activates the Style Drop-Down List</td>
</tr>
</tbody>
</table>
Understanding Styles

What You Will Learn
After completing this lesson, you will be able to:

• Understand the importance of Styles
• Understand the difference between Paragraph and Character Styles
• List all available styles
• Create, Modify and Locate your Own Styles
• Understand Where Styles Live
• Automate Styles
• Copy Styles
• Use the Organizer
• Explore Style Gallery
• Copy Text Formatted in a Style
• How to Troubleshoot Issues with Styles

Additional Written Resources
• To Style or Not to Style by Microsystems Engineering
  http://www.microsystems.com/expert.htm#tostyle

• Word 97 for Law Firms – Chapter 6, by Payne Consulting Group. ISBN: 0761513167

• Word 2000 for Law Firms – Chapter 6, by Payne Consulting Group. ISBN: 0761518037
Styles Overview

Styles are arguably the most important feature in Microsoft Word. Why? Because everything that you do in Word has a style attached. The definition of a style is two-fold. First, you can think of a style as a set of pre-defined formatting instructions that you can use repeatedly throughout the document. Let’s say each heading in a document must be centered, uppercase, bold, and a slightly larger font size. Each time you need to apply formatting to the heading, you have to go through the entire process to get the text the way you want it. If you store the formatting commands in a style, you can apply that style any time you need it without having to do all of the reformatting.

Possibly more important however is that styles are used to “tag” or identify parts of a document. An example of this is whether text is part of a heading, a footnote, a hyperlink, or body text. These are all examples of styles in Word. Styles allow for quick formatting modifications throughout the document and can be tied into numbering to make working with outline numbered lists easier.

TIP

Microsoft recommends that you use numbering linked to styles to get the best result.

There are several reasons for using styles in a document:

- **Consistency** – When you use styles to format your document, each section is formatted the same and therefore, provides a professional, clean-looking document.

- **Easier to Modify** – If you use styles in your document consistently, you only need to update a given style once if you want to change the characteristics of all text formatted in that style.

- **Efficiency** – You can create a style once, and then apply it to any section in the document without having to format each section individually.

- **Table of Contents** - Styles can be used to generate a table of contents quickly.

- **Faster Navigation** – Using styles lets you quickly move to different sections in a document using the Document Map feature.

- **Working in Outline View** – Styles allow you to outline and organize your document’s main topics with ease.

- **Legal Outline Numbering** – Numbering, when linked to styles, allows you to generate and update consistent outline numbering in legal documents, even ones with complicated numbering schemes like municipal law, tax law, and mergers and acquisitions documents.
• **Efficiency Of Word:** Files which are predominantly manually formatted are less efficient than those which have formatting that has been imposed by styles: manually formatted files, such a converted documents which have been File, Opened, are bloated in file size (bytes) and do not render to the screen efficiently when you scroll through them. This is because Word is a styles-based application: it first reads the attributes of the underlying style, then has to broadcast anything contrary (e.g. manually formatted on top of that). As such, a lengthy document that has been predominantly manually formatted, will behave sluggishly because Word has to work harder at managing it. Additionally, the print formatting processes are equally labored as opposed to using styles.

• **HTML AND XML – What lies ahead?** A fully structured, styled document will move into HTML and XML incredibly well.

Styles are an essential part of Microsoft Word. In fact, everything you type into a document has a style attached to it, whether you design the style or not. When you start Microsoft Word, the new blank document is based on the Normal template, and text that you type uses the Normal style. This means that when you start typing, Word uses the font, font size, line spacing, text alignment, and other formats currently defined for the Normal style. The Normal style is the base style for the Normal template, meaning that it’s a building block for other styles in the template. Whenever you start typing in a new document, unless you specify otherwise, you are typing in the Normal style.

**Paragraph vs. Character Styles**

There are two types of styles in Microsoft Word; *character* and *paragraph*. Paragraph styles are used more frequently than character styles, and they are easier to create. It’s important to understand both, however, since understanding styles is so important.

Character styles can be applied to individual words – even (you guessed it) single characters. Character formatting is built from the formatting options available from the **Format** menu, by selecting **Font**; settings from the **Tools** menu, by selecting **Language**, and then selecting **Set Language**; and in certain cases from the **Format** menu by selecting **Borders and Shading**, and looking on the Borders and Shading tabs of the Borders and Shading dialog box. The following table shows the formatting that can be in a style.

A paragraph style contains both font and paragraph formatting which makes it more flexible than a character style. When you apply a paragraph style the formatting affects the entire paragraph. For example, when you center text, you cannot center a single word. Instead, the entire paragraph is centered. Other types of paragraph-level formats that styles control are line spacing (single-space, double-space, etc.), text alignment, bullets, numbers, indents, tabs and borders.
### Viewing Styles

Styles are listed in two places: the Style drop-down box on the Formatting toolbar and from the **Format** menu by choosing **Style**.

**View Styles with the Style Box**
The Style box is the button at the far-left side of the Formatting toolbar. It can be activated by clicking the drop-down arrow to the right of the words in the box, or by pressing CTRL+SHIFT+S on the keyboard.

**TIP**
Keyboard users can press CTRL+SHIFT+S and then click the up or down arrow keys on the keyboard to move through the list of available styles. Pressing F4 on the keyboard once inside the Style box activates the drop-down list, which you can then traverse with arrow keys.

**NOTE**
If you’re using Word 2000, the default is for the Standard and Formatting toolbars to share one row. For this chapter, you may find it helpful to turn off this feature. From the **Tools** menu, choose **Customize** and select the **Options** tab. Uncheck **Standard and Formatting toolbars share one row** and click **OK**.

**Practice: View a List of Styles**
1. Create a new blank document.
2. Locate the Style box on the Formatting toolbar. If the toolbar is not visible, right-click any toolbar and choose Formatting.
NOTE
In Word 2000, styles are listed in alphabetical order. In Word 97 styles listed in the drop-down list do not display in alphabetical order. Word 97 lists styles in the following order in the Style Box list:

1) Heading styles
2) Normal style
3) User-defined styles in alphabetical order
4) Body Text styles
5) List styles
6) All other styles listed alphabetically

3. Click the Style box drop-down arrow to the right of the button. A list of styles available in the active document displays.

While only a few styles show in this list by default, later you’ll learn how to access all available styles.

The list and quantity of styles that displays in the Style list depends on which template you used to create the active document. If you click the New button on the Standard toolbar, you get a blank document based on Word’s default template, Normal.dot. Different types of documents need different styles. What works in a pleading may not be useful in a letter, fax or memo.

Styles can also share the same name in various templates but have different attributes. For example, in a pleading the Body Text style may be double-spaced, where in a letter, Body Text may be single-spaced.

Another way to see the styles available in the current template is by selecting the Format menu, and then choosing Style. The Style dialog box is shown in the following figure.
When you select a Style from the list on the left side of the Style box, you see a preview and description of the style formatting on the right.

**Practice: Access the Style Dialog Box**

1. From the **Format** menu, choose **Style**.
2. Change the **List** to display **All Styles** if necessary.
3. Select a style from the list and view the Character preview, Paragraph preview, and Description.
4. Click **Cancel** or press ESC to close the Style dialog box.

Lists of styles available in this template or all open templates are shown in the Style dialog box.

**Listing All of the Styles**

When you click the Style button’s drop-down arrow, only the styles in use in the current template displays in the list of styles. If you wish to see a list of all of the styles that are available to you in Word, you can do so in one of two different ways. Hold SHIFT and click the style drop-down arrow. This displays all styles available. There are approximately 125 styles to choose from, excluding any user-defined styles. It’s also possible to list all styles by selecting **All Styles** from the Style dialog box’s List control in the bottom left corner.

**Practice: View All Styles**

1. Create a new blank document.
2. Click the Style drop-down arrow. Notice how many styles are available.
3. Click with the mouse in the document to deselect the Style drop-down list.
4. Hold SHIFT and click the Style drop-down arrow again.

More styles are available when you hold down the SHIFT key.

**Applying Styles**

The same rules that apply to direct formatting of text apply to style formatting of text. If you want to apply a text attribute to a single word, you can click anywhere in the word and select a formatting option such as bold, italics or underline – Word applies the selected format to the entire word. Similarly, if you want to format multiple words you must first select the multiple words. The same is true for applying character styles. To apply a character style, you can click in the middle of any word and select the character style to format the entire word. If you want to change a group of words you must first select the text before applying the character style.

Applying formatting to paragraphs is a little different. Just click anywhere in a paragraph and apply direct formats such as dragging the ruler to change indentation – since paragraph formats affect an entire paragraph, you don’t have to select the paragraph. If you want to affect multiple paragraphs, you must first select the multiple paragraphs. And, similar to applying text
formatting and character styles, to apply a paragraph style, click within the paragraph and apply the paragraph style. Or, select multiple paragraphs to apply the same style to each of the selected paragraphs.

Practice: Apply Styles
1. Type the following text into a new document.
   
   **Profitability Report**
   **Entire Firm**
   **Individual Departments**
   **Bankruptcy**
   **Corporate**
   **Health Care**
   **Immigration**
   **Trust and Estate**

2. Click anywhere within the first line, **Profitability Report**.
3. Click the Style drop-down arrow and select Heading 1.
4. Select the two paragraphs: **Entire Firm** and **Individual Departments**.
5. Apply Heading 2 style to the selected text.
6. Apply Heading 3 style to the department names.

There are several keyboard shortcuts that are useful in applying styles:

<table>
<thead>
<tr>
<th>Keyboard Shortcut</th>
<th>Style Name</th>
</tr>
</thead>
<tbody>
<tr>
<td>CTRL+ALT+1</td>
<td>Heading 1</td>
</tr>
<tr>
<td>CTRL+ALT+2</td>
<td>Heading 2</td>
</tr>
<tr>
<td>CTRL+ALT+3</td>
<td>Heading 3</td>
</tr>
<tr>
<td>CTRL+SHIFT+L</td>
<td>List Bullet</td>
</tr>
<tr>
<td>CTRL+SHIFT+N</td>
<td>Normal</td>
</tr>
<tr>
<td>CTRL+SHIFT+S</td>
<td>Activates the Style Drop-Down List</td>
</tr>
</tbody>
</table>

**TIP**
The above shortcut keys are standard in Word documents. You can also assign a shortcut key combination to any other styles that you use regularly. This topic is covered in the section Assign a Keyboard Shortcut To a Style.

Display Paragraph Style Names in Normal View
Sometimes it’s useful to see what style has been applied to text within a document. You can turn on Word’s Style Area feature to see what paragraph styles have been applied throughout the document. The Style Area is a re-
sizeable pane on the left side of the window that lists the paragraph style applied to each paragraph. It is only available in Normal View.

### Practice: Display Applied Paragraph Style Names

1. From the **View** menu, choose **Normal**.
2. From the **Tools** menu, choose **Options** and select the View tab.
3. Locate the **Style area width** box.

4. Click the up spin box arrow until it’s set to 1.0, or type 1.0 in the box.
5. Click **OK** to close the Options dialog box.

**Tip**

To make the Style area width larger or smaller without redisplaying the Options dialog box, click and drag the line that separates the style name from the text of the document.

6. From the **Tools** menu, choose **Options**, and select the **View** tab and set the **Style area width** back to 0.
7. Click **OK**.

### Replacing Styles

Let’s say you just finished applying styles to a long agreement only to find that you applied the Heading 2 style where you should have applied the Heading 1 style. This can easily be remedied by using Word’s Find and Replace feature. Instead of searching for text, however, you can tell Word to search and replace text formatted with a specific style.
Practice: Find and Replace Styles

1. From the Edit menu, choose Replace. If you prefer keyboard shortcuts, press CTRL+H.

2. Click More on the Replace tab, if necessary, to display additional options along the bottom portion of the dialog box. If a button says Less, the window is already expanded.

3. Delete any text, if necessary, that may appear in the Find what and Replace with boxes.

4. Click in the Find what box and click Format.

5. Select Style.

6. Select Heading 2 in the Find what style list and click OK.

7. Click in the Replace with box and click Format.

8. Select Style.

9. Select Heading 1 and click OK. Note that while there is no text within each edit box (Find and Replace), just below each box is a message that Word will find and replace styles that are applied to text within the document.

10. Click Replace All, then click OK, and finally, click Close.

If you try to use the Find and Replace feature again, make sure to click within each box (Find and Replace) and click No Formatting to reset what Word is to search for.

Create, Modify and Locate Your Own Styles

Now that you understand what a style is and what it can do, it’s time to create some styles of your own. Not only can you create your own styles, you can modify existing styles to achieve the result you need.

Create a New Style

The easiest way to create a new style is to format text with the attributes that you want to apply to the style. It doesn’t matter what you type, only what type of paragraph and character formatting that you have applied to the text. Formatting is the only thing that is applied when you apply a style. Although you can create styles that have more advanced attributes such as being followed by an entirely different style, the following exercise shows you just how easy the process can be.

Practice: Create a Style

1. Type your first name on a separate line in a document.

2. Select your name and make the font Blue.

3. Change the font size to 24-points.

4. Apply Bold and Underline formatting to the text.

5. Center the paragraph.

6. From the Formatting toolbar, click in the Styles box (where the style name Normal is usually displayed).

7. Type your first name.
8. Press ENTER. This step is important. If you do not press ENTER your style is not created.

9. Click the Style drop-down list. You should see your newly created style.

10. Test this by typing “This is a test” and applying the new style.

You can use the Style dialog box to create or modify a style. Another option for creating and modifying styles is shown in the following exercise. You create a new style by typing text and formatting it, and then from the Format menu, choose Style.

Practice: Create a Style Using The Style Dialog Box

1. Type the following text:

   Styles help users in law firms master Microsoft Word. (press ENTER)

   Everything in Word is based on a style.

2. Select the text Styles help users in law firms master Microsoft Word and the paragraph mark (¶) that follows.

3. Center the paragraph and apply a 14-point font.

4. From the Format menu, choose Style.

5. Click New.

6. Type My Style as the Name.

7. Click OK, and then click Apply.

---

Modifying Existing Styles

There are two ways to modify an existing style. One of these methods is through the Style dialog box. However, an easier method is by changing the style by example using the Style drop-down toolbar button. The Style drop-down is useful if changes have already been manually made to a paragraph formatted in the style to be changed. If this is not the case, styles can be changed using the Style dialog box.

Practice: Two Methods to Modifying a Style

1. Add several paragraphs to the document from the previous exercise.

2. Apply the style that you created to the new text.

3. Select the text Styles help users in law firms master Microsoft Word.

4. From the Format menu, choose Style.

5. Click Modify.

6. Click Format, and then select Font.

7. Change the font color to Blue and the font size to 20-points.

8. Close the dialog box and apply the changes that you’ve made by clicking Apply. Notice that all text formatted with My Style updates to show the recent change.

9. Select the text Microsoft Word.
10. Change the font size to 36.

11. Click on the style name in the white part of the Style toolbar button (not the drop-down arrow) and press ENTER. It’s important to press ENTER and not move the mouse up or down the list of style names. This tells Word that you are working with the current style where the mouse is active. If this step was done correctly, the following Modify Style dialog box should display.

12. You can either choose to Update the style to reflect recent changes, or Reapply the formatting of the style to the selection (go back to the original style format). Choose **Update the style to reflect recent changes?** And click **OK**.

**Tip**
A keyboard shortcut is to press CTRL+SHIFT+S (to put you in the style drop down box), and then press ENTER, which will bring up the above dialog.

The style is changed to reflect the formatting of the selected text and this method is referred to as modifying by example. Notice how all paragraphs with the style are updated automatically.

**Caution**
We do not recommend selecting the **Automatically update the style** box especially in a legal environment where multiple users work on the same document. This feature will update the style each time you make a formatting change in a paragraph that has a style attached.

**Where Styles Live**
A lot of confusion can come from not knowing where styles are stored and when they are available in documents. When new documents are created, the new documents are based on templates. The styles contained within these templates are copied to the new document. Changes made to styles in the document as well as new styles that you create only affect that one new document by default. If you want the change or addition to be added to the template, you have to tell Word to do so.

**Practice: Add it to the Template**
1. From the **Format** menu, choose **Style**.
2. Click **Modify**.

3. Check the option to **Add to template**. This makes the style available for any new documents that are based on that template.

The style is added to the currently open template.

---

**Note**

Documents that have previously been created based on this template are not affected when you add a style to the template. To automatically update style changes in templates and files previously created based on the same template, from the **Tools** menu, choose **Templates and Add-Ins**. Select the option to **Automatically update document styles** and click **OK**. We recommend **not** checking this option. It can produce unexpected results, especially in legal documents that must conform to court rules.

---

### Assign a Keyboard Shortcut To a Style

If you create your own styles, it’s especially helpful to assign a keyboard shortcut to them to make them easier to apply. You can also apply shortcuts to commonly used styles.

#### Practice: Assign a Keyboard Shortcut to The Quote Style

1. In a blank line on your document, change the left indent to 1”, and the right-indent to 5”.
2. Enter some text.
3. Click somewhere within the indented paragraph. You will create a quote style that is very common in most law firms.
4. From the **Format** menu, choose **Style**.
5. Click **New**.
6. In the **Name** box, type **Quote**.
7. As **Style type**, select Paragraph.
8. **Based on** should be Normal (your default style).
9. Click Shortcut **Key**.
10. In the **Press new shortcut key** box, press the keyboard combination ALT+Q. (Always make sure that the shortcut key you have chosen is not in use somewhere else.)
11. Click **Assign**.
12. Click **OK**, and then click **Close**.
13. Click anywhere within your document and press **ALT+Q**. The Quote paragraph style is applied.

Now you can apply the Quote style using ALT+ Q or through the Style menu.
Note

If you want to add a shortcut key to a style that already exists, Word lets you do that, too. From the Format menu, choose Style. Select the style to which you want to add a shortcut key and click Modify. Click Shortcut Key and follow the steps from the above exercise.

Following a Style with Another Style

If you apply a paragraph format in Word, it keeps that format until another one is chosen. This is true for styles as well. If you use the “My Style” style (created in the previous exercise), Word continues to use that style each time you begin a new paragraph until another style is chosen. Sometimes the style is only needed for one paragraph at a time (for example a heading style). To cut down the amount of times the user needs to use the Style menu; you can choose which style should be used in the paragraph that follows the new style. For example, after the Heading style, when you press ENTER, you can have the next paragraph automatically formatted with a Body Text style.

Practice: Follow a Style With Another Style (Save Users Time & Frustration)

1. From the Format menu, choose Style.
2. Select Quote style from the list of styles.
3. Click Modify.
4. Select Normal style from the Style for following paragraph list.
5. Click OK, and then click Close.

Notice the style of the new paragraph automatically changes to the Normal style when you press enter after a paragraph formatted with the “quote” style.

Using the Organizer to Copy Styles

You can copy styles between documents or templates. One of the most effective ways to do this is through the Organizer. The Organizer is a tool
built into Word that allows you to quickly copy Styles, AutoText, Toolbars and Macros. You can access the Organizer in one of two ways: from the **Format** menu, choose **Style** and click **Organizer**, or from the **Tools** menu, choose **Templates and Add-Ins** and click **Organizer**.

### Practice: Copy Styles Using the Organizer

1. From the **Tools** menu, choose **Templates and Add-Ins**.
2. Click the **Organizer** button.
3. Select the appropriate tab for items that you want to copy. For example, to copy styles from one document or template to another select the **Styles** tab.
4. To copy styles from your current document to the Normal.dot template which makes the style available each time you start Word, select the styles and click **Copy**.
5. Click **Close**.

#### Note

If a style name that you are copying already exists, you are asked if you want to replace it.

### Copying Text Formatted in a Style

Another way to copy styles is to simply copy and paste paragraphs created in another document containing the style you’re looking for. All paragraph formatting is contained in the paragraph mark at the end of each paragraph. Make sure when you select and copy the paragraph text that you include the paragraph marker at the end of the selected paragraph. Then, when you paste it into the target document, the selected paragraph formatting and paragraph style are added to your target document.

### Navigating with the Document Map

If you apply heading styles, you can use the Document Map feature in Word to quickly move to different parts of your document. This is a real time-saver when working with long documents.

#### Practice: Navigate Using Document Map

1. Create or open a long document formatted with heading styles.
2. Click the **Document Map** button on the Standard toolbar, or from the **View** menu, choose **Document Map**.
3. Click on a heading within the document map to move to that section in the document.
4. Click on a different heading in the document map to move to another section within the document.
To turn off the document map feature, click the Document Map button on the Standard toolbar. The button works as a toggle.

Troubleshooting Styles – Issues To Watch Out For

While styles are an integral part of using Word in a law firm or any environment, there are a few things that cause users difficulty. This doesn’t mean that you should not create your own styles; you just need to know how to solve some common problems and understand how you can avoid them in the future.

A style has changed unexpectedly
Check to see if automatic updating is turned on for the style. With automatic updating, a style is updated automatically when you make additional changes to the style, meaning that every paragraph in your document assigned to that style will change automatically. To turn off this feature, click the Format menu, and choose Style. Select the style in the Styles box, and then click Modify. If the Automatically update check box is selected, clear it.

Your style may have been based on another style that has changed. Changes to a base style affect other styles in the document that are based on it. For example, if you change the font in Normal to the Arial font, Word changes the font for the styles used in footnotes, headers, footers, page numbers, and other text. If you don't want a certain style to change when you change the base style, make sure your style is not based on another style. On the Format menu, click Style. In the Styles box, click the style you want to modify, click Modify, and then click (no style) in the Based on box.

Caution
When you base a style on No Style, you will need to set the Language because the default will be No Proofing.

If you change the styles in a template and then reopen a document based on that template, styles in the current document may be updated, based on their new definitions in the template. If you don't want the styles in documents based on a particular template to update when you open the documents, click Templates and Add-Ins on the Tools menu, and then clear the Automatically update document styles check box.

If the template that contains the style definitions is missing or damaged, styles in the current document use the style definitions from the Normal template.

Applying a style turns off bold, italic, or underlining
Sometimes when you apply a style that has specific formatting attributes to text already formatted this way, the reverse formatting may occur. For example, when you apply a style that contains bold formatting to a paragraph that contains some bold text, the bold text may lose its bold formatting. This problem will not occur if you apply character formatting — either through a character style or direct formatting — after you apply a paragraph style.
Apply the style first, and then select the words to have other formatting and apply the formatting directly.

**TIP**
To make sure that no direct formatting has been applied to the text, first select the text completely and then press CTRL+SPACEBAR. This removes manually applied formatting. Now when a style is applied, there is no reversing situation to occur.

**Paragraphs with the same style applied look different.**
Often a style will be applied within a document, and later, specific text in the document is selected and additional formatting is applied-without updating the style. This is called direct formatting. While direct formatting may be your intention, if you share documents with others, it can be confusing because text formatted differently can have the same style name.

To remove direct formatting, select the paragraph, including the paragraph mark, and then press CTRL+SPACEBAR to remove character formatting and CTRL+Q to remove paragraph formatting.

**Practice: Remove Direct Formatting & Return the Style to the Original Definition**
1. Apply a style such as Heading 1 to text (you can press CTRL+ALT+1).
2. Apply formatting such as Bold, Italic, and Underline to this text.
3. In the same document, apply the same style to different text and note that the text displays the same style name but appears with different formatting.
4. Select the Heading 1 text that has the directly applied character formatting applied in step 2.
5. Press CTRL+SPACEBAR to remove the directly applied character formatting.
6. Indent and center the text so that paragraph formatting is now directly applied on top of the style.
7. Press CTRL+Q to remove the directly applied paragraph formatting.

Both paragraphs should now look the same.

**Keystrokes Used for this Lesson**

<table>
<thead>
<tr>
<th>Keyboard Shortcut</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>CTRL+ALT+1</td>
<td>Heading 1</td>
</tr>
<tr>
<td>CTRL+ALT+2</td>
<td>Heading 2</td>
</tr>
<tr>
<td>CTRL+ALT+3</td>
<td>Heading 3</td>
</tr>
<tr>
<td>CTRL+SHIFT+N</td>
<td>Normal style</td>
</tr>
<tr>
<td>CTRL+Q</td>
<td>Remove paragraph formatting</td>
</tr>
<tr>
<td>CTRL+SHIFT+L</td>
<td>List Bullet</td>
</tr>
<tr>
<td>Keyboard Shortcut</td>
<td>Action</td>
</tr>
<tr>
<td>------------------------</td>
<td>---------------------------------------------------------------</td>
</tr>
<tr>
<td>CTRL+SHIFT+S</td>
<td>Activates the Style Drop-Down List</td>
</tr>
<tr>
<td>CTRL+SPACEBAR</td>
<td>Remove character formatting</td>
</tr>
<tr>
<td>CTRL+H</td>
<td>Replace text, specific formatting, and special items</td>
</tr>
</tbody>
</table>
What You Will Learn
After completing this lesson, you will be able to:

- Insert a table
- Modify an existing table
- Use tables to create a caption
- Use Microsoft Excel to increase the functionality of tables

Additional Written Resources
- Microsoft Word Tables Newsgroup (free)
  news://msnews.microsoft.com/microsoft.public.word.tables
- Word 97 for Law Firms – Chapter 7 – Tables
- Word 2000 for Law Firms – Chapter 7 – Tables
  Payne Consulting Group. ISBN: 0761518037
Tables Overview

Everything from pleading captions to file indices to stock certificate listings can be managed in tables. In this chapter, we cover the basics first—how to create, modify, and prepare your tables for the legal environment. Next we’ll look at some of the ways to make tables useful in your firm. You will also see a greater number of references to Word 2000 than in other chapters. This is because the Table feature in Word 2000 has been greatly enhanced to offer more functionality.

You can use tables to align numbers in columns, and then sort and perform calculations on them. You can also use tables to create interesting page layouts and arrange text and graphics.

Creating Tables

There are many ways to create tables in Word. Some of the more commonly used methods include:

- Using a toolbar button to insert the table,
- Choosing Insert from the Table menu, and
- Drawing the table using the Tables and Borders toolbar tools.

Some less common ways to insert a table include:

- Inserting an Excel worksheet into a document,
- Copying and pasting Excel information into Word, and
- Converting existing text not in a table to a table format by choosing Convert Text to Table from the Table menu.

### Method 1: The Insert Table button

The Insert Table button on the Standard toolbar is one of the fastest ways to insert a table in a document. If you click the button, a box extends below the button with smaller boxes inside. Move your mouse over the number of cells you’d like to insert into the document. Notice that the cells change color as you move the mouse over them. This indicates the size of the table to be created. When you have the desired number of cells selected, click to insert the table into the current location of the mouse pointer.
NOTE

You can increase the size of the table you insert. Hold down the left mouse button and drag farther down, to the right, or click the bottom right corner of the table and drag to increase both length and width of the table. The number of cells that can be inserted using this method is dependent on the size of your display, and the position of the Insert Table button on the toolbar. You can only select as far to the right as is visible on your monitor.

TIP

To increase the number of cells that can be selected using the Insert Table button you first need to reposition the button further to the left on the toolbar. Hold the ALT key, and drag the Insert Table button to a position to the left of the current location.

Method 2: The Insert Table dialog

The Insert Table button is limited in how many cells it can display initially. When building a large or more complex table, you may find using the Table menu more useful. In Word 97, from the Table menu, choose Insert Table; in Word 2000, from the Table menu, choose Insert, and then select Table. The Word 2000 Insert Table dialog box is shown in the next figure.

![Insert Table dialog box](image)

The Insert Table dialog box in both Word 97 and Word 2000 allows up to 63 columns and 32,767 rows in a table, but Word 2000 lets you exercise more formatting choices and allows you to set defaults for subsequent visits to the dialog box.

Practice: Insert a Table with the Insert Table dialog

1. Make sure you’re on a blank line in your document.
2. In Word 97, from the Table menu choose Insert Table. In Word 2000, from the Table menu choose Insert, then select Table.
3. In the Number of columns box, type 100.
4. Click OK. Note the error message (Both Word 97 and 2000 have a limit of 63 columns, no matter the paper size, orientation, etc.).

5. In the **Number of columns** box, type **4**.

6. In the **Number of rows** box, type **100**.

7. Click OK.

If you need more than 63 columns or 32767 rows, consider using Microsoft Excel or Access, depending on the task.

---

**NOTE**

Microsoft Excel is a powerful spreadsheet program that includes functions for data analysis, database, and presentation. The entire Excel worksheet is like a very large table made up of cells.

Microsoft Access is a relational database application that is easy to use for simple or complicated tasks.

---

**Method 3: Draw a Table**

One of the most exciting things about Word is a feature called Draw Table. Draw Table allows you to create your own tables with special row and column dimensions to begin with—no more messy eyeballing your row and column sizes. To activate the table drawing tool, click the Tables and Borders button on the Standard toolbar—the button resembles a pencil resting over a table.

Notice that now you not only see the Tables and Borders toolbar if you couldn’t before, but you can also click and drag with the mouse pointer in the document to create a table. Draw Table is a great feature for situations where a standard-sized table won’t do: pleading captions are a perfect example. Let’s draw one.

**Practice: Insert a Table with the Draw Table tool**

1. On the Standard toolbar, click the Tables and Borders button. If you want to add the new toolbar near your menu bar instead of having it float over the document, you can "dock" it by double-clicking anywhere in the title bar that says “Tables and Borders.” This gets the toolbar out of the way of your work and gives you more room to create and modify your table.

2. Notice that when you move your mouse pointer within the document, the mouse pointer changes shape and resembles the pencil. Click and drag from one corner of the table you’re making to the opposite corner. You should see a large box, which is really a one-celled table. Your table should resemble the following example:
3. Inside the middle of the table, click and drag from top to bottom. Repeat to create a very narrow column in the center of the table as shown in the next example.

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
</tr>
</tbody>
</table>

**TIP**

To eliminate all of the printing borders in your table, place your cursor in the table and then press CTRL+ALT+U.

4. Type your scallops in the middle column and you’re on your way (scallops are created using the “)” key) and pressing ENTER multiple times. Your pleading caption probably still needs some touching up, but once you’re finished, you could save this as an AutoText entry and never have to create a pleading caption again!

If you accidentally lose the Draw Table tool on your mouse pointer, click the pencil button at the far left side of the Tables and Borders toolbar to reactivate it.

**NOTE**

To create an AutoText entry, select the text or object and then from the Insert menu choose AutoText, and then choose New (Alt+F3 is the keyboard method). Type a unique name for the AutoText entry and click OK.

To use the AutoText:

If the AutoText name is less than four characters, or if the name applied is not unique, type the name you just gave it and press F3. The text or object is placed within the document at the current location.

But, if the entry is four or more characters, after you type the fourth character a ScreenTip appears as you type. Press TAB, F3, or ENTER to automatically insert the AutoText entry.
NOTE
A new feature to Word 2000 is guidelines that appear on the ruler as you create the table. This provides a visual representation of the measurement of the table being created.

While these three methods are the most common for creating a table in Word, other methods are also available. They include:

- Inserting an Excel worksheet into the document by clicking the Insert Microsoft Excel Worksheet button on the Standard toolbar,
- Copying existing information from Excel and then pasting it into Word, and finally,
- Using the Text to Table feature under the Table menu.

These methods are discussed further throughout the rest of this chapter. Help on each method of inserting a table into a document can be found in Help files in Word.

Nested Tables

Word 2000 has the ability to “nest” tables within another table. Nested tables are particularly useful when you use a table to lay out a page and then want to use a table to present other information such as quarterly earnings as a table within the table. To create a nested table:

On the Tables and Borders click Draw Table. The pointer changes to a pencil.

Position the pencil in the cell where you want the nested table (or a table inside another table).

Draw the new table. To define the table boundaries, draw a rectangle. Then draw the column and row lines inside the rectangle.

When you finish creating the nested table, click a cell, and start typing or insert a graphic.
Modifying Tables

The size of a table is dependent on information being added or removed from the table structure. To insert a row at the end of a table, press TAB while in the last cell of the table. You can also add a row or column in different locations within the table by accessing the Table or Shortcut menu (right-click) while the mouse pointer is within the table.

To insert or delete rows and columns, select what you want to affect—rows to affect rows, columns to affect columns—and then select the appropriate option from the Table menu (rows or columns).

**NOTE ON WORD 2000**

In Word 97, rows are inserted above the selected row(s), and columns to the left of a selected column(s). In Word 2000, you can define whether rows are inserted above or below the current row, and whether columns are inserted to the left or right of the current column.

To change row or column height in a table, pause the mouse pointer over the border between two rows or columns and click and drag to alter the table structure. In Word 2000, tables act as drawing objects, which means you can use the drawing handle in the bottom right corner of the table to modify the table easily. Just click and drag.

**TIP**

You must be in Page Layout view (Print Layout in Word 2000) in order to change the height of a row by dragging the border.

**TIP**

In Word 2000, if you click within a table, you’ll see a move handle that allows you to click and drag the table to another place on the page.

---

Legal Q&A on Tables

**How can I make a pleading caption in Word?**

There are a couple of different methods you can use to create a pleading caption in Word, but tables are one of the best ways to do this.
Practice: Make a “Scalloped” Caption Using Tables

1. Perform steps 1 through 5 in the “Insert a Table with Draw Table tool” in the preceding exercise.

2. At this point the bottom left border needs fixing. Click in the left-most cell and from the Format menu, and choose Borders and Shading. Click on the diagram on the right side of the dialog box to have only a bottom border. Click OK.

If you have a lengthy caption (you’ve probably seen some that go on for pages), you may have noticed that the scallops don’t automatically copy down the center column of the table. If you don’t find this acceptable, consider another way to make a caption where you use a border line separating the parties from the pleading title. Many courts now accept captions prepared this way—check your court rules to see if you can use this type of caption.

Practice: Make a “Bordered” Caption Using Tables

1. In a blank document, create a table with two columns and only one row.

2. Remove the printing borders by clicking inside the table, and then pressing CTRL+ ALT+U.

3. Fix the bottom left border as described in step 2 in the “Make a “Scalloped” Caption Using Tables” example that preceded this exercise. While you’re in the Borders and Shading dialog, turn on the printing border for the right side of the leftmost cell as well.

In this type of caption, the border automatically extends as you add cross-complainants or type a long pleading title.

How can I get the first row to repeat at the top of each page throughout the table?

In lengthy tables such as file or pleading indices, holdings lists, and other legal documents, if a table spills onto subsequent pages you can make headings repeat at the top of each new page that contains a part of the table. Select the row (or rows) that you want to repeat. From the Table menu, choose Heading Rows Repeat.

Practice: Create Table Headings

1. In a blank document, from the Table menu, choose Insert Table (Insert, then Table in Word 2000).

2. Create a table with two columns and 250 rows.

3. In the first cell of the first column, type Attorney.

4. In the second cell of the first column, type Extension.

5. Select the first row of your table, and then from the Table menu, choose Headings (it’s called Heading Rows Repeat in Word 2000).

6. Go to Print Preview and view your handiwork.
Word also allows you to have more than one row repeat at the top of the page. Just select the rows that you want to repeat and perform step 5 above.

When I have a lengthy entry in one of my cells, the text may break over a page. Is there a way to turn on the equivalent of “Block Protect” or “Keep Lines Together” in Word?

It’s possible to have it either way in Word—you can have your cells break over a page or not, depending on your preferences for the job at hand. By default, the text in a table breaks across a soft page break in both Word 97 and Word 2000. To turn off this default, from the Table menu, choose Cell Height and Width (Word 97) or choose Table Properties and select the Row tab (Word 2000). Remove the check mark from Allow row to break across pages.

Practice: Prevent Cells from Breaking Over a Soft Page Break
1. In a blank document, from the Table menu, choose Insert Table (Insert, then Table in Word 2000).
2. Create a table with 2 columns and 250 rows.
4. Go to the bottom of the first page and type in one of the cells until you see text both above and below the Soft Page Break.
5. Make sure your cursor is anywhere in the table, and then from the Table menu, choose Cell Height and Width (Table Properties in Word 2000).
6. In the Cell Height and Width (or Table Properties, Row tab) dialog box, find the check box Allow row to break across pages.
7. If the option is checked, the text can break over a page. If not, the row that contains the cell that broke over a page is moved to the next page in its entirety.

This does not prevent cells from breaking over hard page breaks. Also, if you have more than a page of text in a cell, a soft page break must exist somewhere in that text, and the text breaks over a page even though you’ve cleared the checkbox in step 6.

Is there an easy way to make a file index in Word? I had a macro in WordPerfect and now I’ve got to make them from scratch.

The bad news is that you do have to make it all over again; the good news is that you’ll only have to create it once. Using the power of tables together with AutoText, you’ll be able to make a killer file index that you can use repeatedly.

Practice: Create a File Index Using Tables
1. Open a blank document, and from the Table menu, choose Insert Table (choose Insert, then Table in Word 2000).
2. Create a table with as many columns as you need (we’ll use 4 in this example) and 2 rows.
3. In the first cell of the first column, type “Number”.
4. In the first cell of the second column, type “Document Name”.
5. In the first cell of the third column, type “Date Filed”.
6. In the first cell of the fourth column type “Description”.
7. Click in the second cell of the first column, and then turn on numbering (On the Formatting toolbar, click the Numbering button). This will give you a numbered column down the left side.

As you add rows to your table, the numbered list on the left side increments. Try it!

If you save your finished product from the exercise above as an AutoText entry, you can retrieve it as many times as you like in the future.

My table column resizes as I type…

Table columns in Microsoft Word 2000 automatically resize to fit text or graphics. If you type a word that is longer than the width of the column, the column adjusts to accommodate the text. If you don't want your columns to resize when you type, click in the table, click Table Properties on the Table menu, and then click the Table tab. Click Options, and then clear the Automatically resize to fit contents check box.

I am doing very simple math in my Word table. Is it possible to create subtotals?

It’s possible to take any value in just about any part of a Word document (it doesn’t have to be in a table) and run it through any number of math functions against other values in other parts of a Word document. The way to do it is to use bookmarks. An example of how this works is shown in the next Practice exercise.

Practice: Work with Subtotals in a Word Document

1. In a blank document, create three separate tables with values in the first two cells of the first two tables.

<table>
<thead>
<tr>
<th>Number</th>
<th>Document Name</th>
<th>Date Filed</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>500</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1000</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>250</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>200</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

2. If necessary, turn on the Tables and Borders toolbar by clicking the Tables and Borders button on the Standard toolbar.
3. We’re going to derive subtotals for the two tables and then a grand total of the two subtotals in the single-cell table at the bottom. Click in the third cell of each of the first two tables and click the AutoSum button at the far right side of the Tables and Borders toolbar.

4. Select the first sum field (it should say “1500” if you’ve used the example above), making sure not to select the end-of-cell marker after it (it kind of looks like a spider).

5. After selecting the first sum field in step 3, go to the Insert menu and choose Bookmark. For keyboard users, CTRL+SHIFT+F5 gets you to the Bookmark dialog box.

6. Give the selection a bookmark name like “Table1Total”.

7. Repeat steps 3-5 for the second total (“450” if you’re following the example above), calling it “Table2Total”.

NOTE
Names of bookmarks in Word cannot begin with a digit, nor can they have a space in their name.

8. Having bookmarked your totals, click in the single-cell table at the bottom. From the Table menu, choose Formula.

9. In the top box labeled “Formula” you’ll see an equal sign. Type the word “SUM”, then an open parenthesis “(“ and choose “Table1Total” from the Paste Bookmark drop-down list.

10. Type a comma after “Table1Total” then go to the Paste Bookmark drop-down list and choose “Table2Total”.

11. Type a close parenthesis after “Table2Total” in the Formula box. Your formula should look like this:

   \[ \text{=SUM(Table1Total,Table2Total)} \]

12. Click OK. Confirm your total is the same as what you expect it to be (in this example, “1950”).

If you get a result which says “!Syntax Error,” try the exercise again, making sure that you don’t select the end-of-cell marker after the number when bookmarking.

Is it possible to sort dates and numbers as well as text?

It’s easy to sort dates, numbers and text in a Word table. If a simple, one-level sort is all you’re after, you’ll be surprised at how easy it is. All you have to do is click in a column that has a list of things you’d like to sort (like filing dates, for example) and click one of the two sort buttons near the right side of the Tables and Borders toolbar. The practice exercise below should give you an idea.

Practice: Sorting Dates in Tables

1. If necessary, turn on the Tables and Borders toolbar by clicking the Tables and Borders button on the Standard toolbar.
2. Began a table with 1 column and 7 row, and enter an array of dates that are near each other but have varying formats, like the following:

<table>
<thead>
<tr>
<th>Date</th>
</tr>
</thead>
<tbody>
<tr>
<td>June 19, 1979</td>
</tr>
<tr>
<td>06/17/79</td>
</tr>
<tr>
<td>6-21-1979</td>
</tr>
<tr>
<td>06.09.79</td>
</tr>
<tr>
<td>Jun. 18, 1979</td>
</tr>
<tr>
<td>1979-06-15</td>
</tr>
</tbody>
</table>

3. Click anywhere in the column and click either one of the sort buttons at the right side of the Tables and Borders toolbar. One button sorts in Ascending order, the other in Descending order.

Word automatically converts dates in many different formats behind the scenes so it can sort them correctly.

**NOTE**

When you use either of the Sorting buttons on the Tables and Borders toolbar, Word assumes you have a header row. If you don’t, you have to sort by going to the Table menu and choosing Sort.

Part of the text is hidden inside a table cell…

You’ve probably set an exact row height that’s smaller than the text you are trying to display. Click in the cell. On the Table menu, click Table Properties, and then click the Row tab. In the Row height is box, click At least.

**Can I insert an Excel worksheet into Word?**

One of the reasons Microsoft Office is so popular is how all of the programs work together. Excel is a spreadsheet program that makes number crunching, organizing and presenting data very easy— even for the mathematically challenged.

To insert an Excel worksheet into a Word document, click the Insert Microsoft Excel Worksheet toolbar button on the Standard toolbar. Double-click to activate the Excel worksheet. Now you have the full functionality of Excel without leaving the Word window.

**NOTE**

If the data already exists in an Excel spreadsheet, open the spreadsheet, select and copy the text, switch to Word, and choose paste the copied text. Word converts the data into a table format.
## Keystrokes Used for this Lesson

<table>
<thead>
<tr>
<th>Keyboard Shortcut</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>ALT+F3</td>
<td>Create an AutoText entry</td>
</tr>
<tr>
<td>CTRL+ALT+U</td>
<td>Remove borders from a table</td>
</tr>
<tr>
<td>CTRL+SHIFT+F5</td>
<td>Edit a bookmark</td>
</tr>
</tbody>
</table>
Legal Numbering

What You Will Learn
After completing this lesson, you will be able to:

- Use Automatic Numbered Lists
- Apply and Remove Numbers
- Continue Numbering from a Previous List
- Customize a Numbering Scheme
- Apply Outline (Multi-Level) Numbering
- Customize Outline Number Formats
- Share Customizations to Number Formats
- Combine Numbering with Styles
- Troubleshoot Problems with Numbering and Apply Common Legal Numbering Customizations

Related Topics Covered in this Lesson
- Styles

Additional Written Resources
- Microsoft Word Numbering Newsgroup news://msnews.microsoft.com/microsoft.public.word.numbering
- Microsoft Knowledge Base Article – General Information About Bullets and Numbering http://support.microsoft.com/support/kb/articles/Q159/9/43.asp
- Numbering FAQ: http://www.payneconsulting.com/Office/numberingfaq.htm
- The Seven Laws of Word’s Outline Numbering by Microsystems at http://www.microsystems.com/expert.htm#sevenlaws
- Word 97 for Law Firms by Payne Consulting Group. ISBN: 0761513167
Numbering Macro Packages

- The Legal MacPac Numbering System by MacPac at http://www.legalmacpac.com/Numbering/Numbhome.htm
- SoftWise Consulting Services, Inc.
- TechLaw
Numbering Overview

Law firms use numbered lists daily to prepare contracts, pleadings, letters and memos. Word makes activating and customizing numbering fairly straightforward. You can create simple numbered lists, such as A, B, C and 1, 2, 3. You can also customize these lists to setup specific numbering styles for your firm and practice group. Multilevel lists such as I, A, 1 are handled through Word’s Outline Numbering feature, which is explained later in this chapter. Many firms rely on outline numbered lists to draw up contracts and pleadings. Like numbered lists, outline numbered lists can be customized.

Microsoft strongly recommends that you link your numbering to styles. The importance of this will be very apparent during the Outline Numbered section. Also, there is more information on the importance of styles when working with numbering in the Styles chapter.

Automatic Numbered Lists

One of the easiest ways to begin applying numbers is by starting to type a numbered list. Word recognizes that you are creating a list and responds accordingly by converting text that you type into numbered items. The number scheme, delimiters characters that mark the beginning or end of a unit of data and formatting are all based on what you have typed.

NOTE

Word does not convert typing to an automatic numbered list if the AutoFormat option is not activated. From the Tools menu, choose AutoCorrect. Select the AutoFormat As You Type tab, and check the option for Automatic numbered lists.

Practice: Apply Automatic Numbers

1. Create a new blank document.
2. Type the number 1 on the first line, followed by a period, and then press the SPACEBAR or the TAB key.
3. Type some text and press ENTER. Word converts the manually typed number into an auto number and adds the next sequential number to the beginning of your new paragraph.
4. Press BACKSPACE to remove the automatic number.

If you start to type in what appears to be a numbered list, Word formats your manually typed “numbers” to an automatic numbered list. The main benefit of this option is that you do not need to click any button to start numbering and you can choose your numbering style as well. For example, if you type “(a) some text” and press Enter, it starts numbering using the “(a)” format.

Unintentional Results with Automatic Numbering

Some drawbacks to this feature are that you lose a little control when you are typing. Word formats for you and some users do not like this. Also, on certain
items, you will get a number when you do not expect or need one. For example, you have an attorney whose name begins with an initial (A. George Smith). When you type the name and press ENTER, the first initial “A.” converts to an automatic number.

**Practice: Unintentionally Apply Automatic Numbers**

1. On a blank line, type **A. George Smith**.
2. Press ENTER. The name A. George Smith is converted to an automatic number and the next sequential number (B) is placed on the next line.
3. From the **Edit** menu, choose **Undo** (or CTRL+Z). This will undo the automatic numbering formatting.

---

**Simple Numbered Lists**

If the list you want is as simple as “1”, “2”, “3”, you’ll appreciate how easy it is to apply this type of numbering in legal documents. Simple numbered lists are different in Word 2000 than they were in Word 97. In Word 2000, the default for even the most basic list is multi-level. For example, if you number an item and press Enter and then press the TAB key, Word automatically formats this number as the second level in an outline numbered list format. Single and multi-level numbering are explained later in this chapter.

**Applying Basic Number Format**

The fastest way to get numbers into your document is to click the Numbering button on the Formatting toolbar. This button gives you either Word’s default numbering scheme in your document (1, 2, 3) or the last numbering scheme used during this session of Word. Word’s default numbers are Arabic numerals followed by a period.

You can also apply numbers by using a menu command. From the **Format** menu, choose **Bullets and Numbering**. There are different advantages to both. The following exercises show how to use each method to applying basic numbers to a list.

**Practice: Use the Numbering Toolbar Button**

1. Click the Numbering button on the Formatting toolbar. An automatic number appears.
2. Type some text and press ENTER.
3. Type several additional items pressing ENTER after each item. You now have a numbered list in your document.
4. Press ENTER twice to turn off numbering.
5. Click the Numbering button to continue with the next sequential number in the list.
6. Select the list that you just typed.
7. Click the Numbering button to turn off numbering.
8. Click the Numbering button again to turn numbering back on. The Numbering toolbar button acts as a toggle.

9. Turn off Numbering and leave the document open for the next exercise.

If you need more numbering options, you can use a menu command to choose different number formats such as A, B, C.

The numbered tab contains seven default gallery positions for numbers each of which can be customized.

**Practice: Use the Menu Command To Apply Basic Numbering**

1. Select the list from the previous exercise. It should contain items without numbers applied.

2. From the Format menu, choose **Bullets and Numbering**, and select the **Numbered** tab.

3. Select the number format that you want and click **OK**.


**Turning Off Numbering**

You may want to start and stop numbering while you are creating your list. The numbering button acts as a toggle, which means it is used to turn on and off the numbering. All you have to do is click inside the paragraph where you want to turn numbering on or off and click the Numbering button.

**To stop Word from numbering additional paragraphs:**

- With the insertion point in the paragraph that you do not want numbered, click the Numbering button on the Formatting toolbar.
- Press ENTER twice at the end of a numbered list.
CAUTION

Some people like to use BACKSPACE to remove numbering. This method does remove the number but leaves the cursor indented to whichever level you happened to be in, especially in Outline Numbered paragraphs. The two methods mentioned above will remove the number and restore your cursor to the left margin.

Continue the Numbered List

In a legal document, it’s rare for every paragraph in the document to be numbered. Usually, you change between numbered paragraphs and non-numbered (plain) paragraphs of text. When Word sees you switching between these types of formats, it usually tries to help by restarting your numbered list back at “1” (or the first value of your list, such as “A”). There are a few different ways to make the number follow the last number of your paragraphs. In Word, this is called Continue from Previous List.

Practice: Continue from Previous List

1. Create a new document.
2. Click the Numbering button.
3. Type Send Fax and press ENTER.
4. Type File Motion and press ENTER.
5. Type Call Opposing Counsel and press ENTER. Now you’ll add text without numbers.
6. Click the Numbering button to turn off numbers.
7. To indent the text to the same level as the previous line, click the Increase Indent button on the toolbar.
8. Type John Smith 555-1234 and press ENTER.
9. Type In the office from 12-3pm and press ENTER. You are now ready to add more numbered items to the document.
10. Click the Numbering button to turn on numbering. Note that Word restarts your numbering back to “1”.
11. From the Format menu, choose Bullets and Numbering. The Format Numbering dialog box displays.
12. Choose Continue previous list (at the bottom of the dialog box).
13. Click OK. Your number should change from a “1” to a “4”.

Restart Numbering

You can use the same technique to restart a numbered list back at the first number as you did to continue with the previous list. In the Bullets and Numbering dialog box, choose Restart numbering, and then click OK.

Lining Up Non-Numbered Text With a Line Break

If you want to add more lines of text under the first line of a numbered paragraph and you would like to line the text up, one solution is to insert a line
break. A line break gives you a new line without a new paragraph. In WordPerfect, this is called a soft return. To get a line break, press SHIFT+ENTER.

**Practice: Insert a Line Break After a Numbered List**

1. In a new document, click the Numbering button on the Formatting toolbar.
2. Type **Judge** and press ENTER.
3. Type **Jury** and press ENTER.
4. Click the mouse after the word Judge.
5. Press SHIFT+ENTER. The new line of text is aligned under the text but without a number.

**Customizing Numbering**

When you choose a numbering format or use Word’s default, it not only provides you with numbering settings (1,2,3 or A,B,C, etc), you also receive other formatting as well such as indents and tabs. In order to satisfy different user’s styles of numbering, you may need to customize the list accordingly.

Word provides numerous formatting options for numbered lists.

**NOTE**

Most of the formatting to numbered lists needs to be done from within the Bullets & Numbering dialog box. Otherwise, any change you make will only apply to the one paragraph instead of the entire list. The following table describes each of the items in the Customize dialog box and the function of each feature.

<table>
<thead>
<tr>
<th>Field Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Number Format</td>
<td>Allows you to add text and punctuation to your number. For example, you can add parenthesis around the number or add a period. Even add the word INTERROGATORY if you want.</td>
</tr>
<tr>
<td>Number Style</td>
<td>Choose number formats such as 1, 2, 3 or I, II, III.</td>
</tr>
</tbody>
</table>
### Table 1 – Customized Numbered List options.

<table>
<thead>
<tr>
<th>Field Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Start At</td>
<td>Determines what value the list should start at. For example, this document may be an addendum to another document and should start numbering at 25.</td>
</tr>
<tr>
<td>Number Position</td>
<td>This affects how numbers line up in a document, whether they are right, left, or center aligned. For example, you may want decimals to align for lists with double-digit numbering and thus would choose Right alignment. Settings in this area do not affect the text however.</td>
</tr>
<tr>
<td>Aligned At</td>
<td>This setting defines how far from the left margin the number should be aligned. This is similar to First Line Indent formatting.</td>
</tr>
<tr>
<td>Indent at</td>
<td>The distance between the number and the start of the text. This setting is where you specify where you want the text on all subsequent lines to align (using the left margin). This feature is similar to a Hanging Indent.</td>
</tr>
</tbody>
</table>

### Practice: Change Indents

1. Create a new document.
2. Type `=RAND()` and press ENTER to put three paragraphs of random text into the document.
3. Select all of the text. To do this quickly, you can use the keyboard shortcut CTRL+A.
4. Click the Numbering button. Notice that the number appears at the margin and the text is aligned at 0.25 inches.

### NOTE

Make sure that your cursor is positioned within at least one numbered paragraph. It is not necessary to have all paragraphs selected for the next step.

5. From the **Format** menu, choose **Bullets and Numbering**. The Bullets and Numbering dialog box displays.
6. Click Customize.
7. In the **Number position** section, set **Aligned at** to **0.5**. You can either type 0.5 or increase the number in the spin box by using the up arrow.
8. Under **Text position**, type **0** in the **Indent at** section.
9. Click **OK** to apply the changes made to your numbered list.

The number is now indented and the paragraph text wraps to the margin.
NOTE
When you customize a number scheme, Word replaces the original numbering scheme in the Numbered tab of the Bullets and Numbering dialog box. To return to Word’s default numbering schemes, click **Reset**.

Outline (Multi Level) Numbering
Understanding outline numbering and how outline numbering interacts with styles is crucial to your success in using Word with legal documents. Basic outline numbering can be handled much the same way as bullets and numbering. Seven default outline numbered lists come with Word. Three of the lists format the paragraphs with outline numbers. These lists are in the top row of the dialog box. The remaining four format the paragraphs with outline numbers and apply heading styles to the paragraphs and can be found in the bottom row. To select outline numbering without changing the formatting of the paragraph, make sure that you select an outline numbered list that is **not** linked to the Heading Styles feature. Microsoft strongly recommends using numbering that is linked to styles. For more information on using styles in Word, see the Styles chapter.

The seven schemes displayed are in a gallery with each numbering scheme occupying a gallery position.

Applying Outline Numbers
In Word 97, outline numbering will not apply automatically as you type. You apply outline numbering from the **Format** menu by choosing **Bullets and Numbering** and then selecting the **Outline Numbered** tab.

In Word 2000, when you begin a numbered list, it is an Outline Numbered list by default. Therefore, you do not need to go into the Bullets & Numbering command unless you plan on changing the default scheme.

If you know in advance that you need outline numbering for your paragraphs, you will want to choose the correct format from the Bullets and Numbering
dialog box. Applying one of the preset formats to a paragraph or paragraphs that are already bulleted or numbered applies it to the entire list. There is a specific tab for outline numbers - the Outlined Numbered tab.

Once outline numbers are applied to paragraphs, use the TAB key, or the Increase or Decrease Indent toolbar buttons to advance to different levels within the outline numbered style.

**Practice: Apply Outline Numbers in Word 97**

1. Create a new document.
2. From the **Format** menu, choose **Bullets and Numbering**.
3. Select the **Outline Numbered** tab.
4. Select an option from the top row of the seven gallery positions.
5. Click **OK**.
6. Type text and press ENTER. A new number should appear.
7. To move to the next outline numbered level, press TAB.
8. Type additional text and press ENTER. Word continues in the same level as the last item you typed.
9. Press TAB again to move to level 3.
10. Type more text and press ENTER.
11. Press SHIFT+TAB to move to the previous level.

You can use the Increase and Decrease Indent buttons to move to different outline levels as well.

**NOTE**

If TAB and SHIFT+TAB do not work for changing the indents for outline numbering, you probably have the option Tabs and Backspace set left Indent turned off. To change this setting, from the **Tools** menu, choose **Options**. Select the **Edit** tab and check the option **Tabs and backspace set left indent**. As an alternative to turning this option on, you can instead use ALT+SHIFT+LEFT ARROW or RIGHT ARROW to increase or decrease outline numbering.

**Practice: Apply Outline Numbers in Word 2000**

1. Create a new document.
2. Click the Numbering button to start Outline numbering. Your first level number should appear.
3. Type some text and press ENTER.
4. To move to the next outline numbered level, press TAB.
5. Type additional text and press ENTER. Word continues in the same level as the last item you typed.
6. Press TAB again to move to level 3.
7. Type more text and press ENTER.
8. Press SHIFT+TAB to move to the previous level.

To choose a different numbering scheme, you will need to go into the Bullets & Numbering dialog box.

---

**Practice: View Bullets and Numbering Tab While Applying Outline Numbers**

1. Click in one of the numbered lines from the previous exercise.

2. Right-click the single numbered item and choose Bullets and Numbering from the shortcut menu. The Numbered tab is selected.

3. Click **Cancel**

4. Select the entire numbered list.

5. Right-click the selected list and choose Bullets and Numbering from the shortcut menu. The Outline Numbered tab is selected.

To choose a different numbering scheme, you will need to go into the Bullets & Numbering dialog box.

---

**Unexpected Results With Applying Outline Numbers in Word 2000**

Since Word 2000 applies outline numbering by default, as you press TAB or SHIFT+TAB in a numbered list, you are moved to the next or previous outline level. If you are in a numbered list that has outline numbering generated by the method described in the previous exercise, when you choose **Bullets and Numbering** from the **Format** menu (or right-click a portion of the numbered list), the **Numbered** tab appears on the Bullets and Numbering dialog box. However, if you first select the entire list and choose **Bullets and Numbering** from the **Format** menu, the Outline Numbered tab from the Bullets and Numbering dialog box is selected.

---

**Customize Outline Number Formats**

You can use the Customize button to modify the outline numbered lists to your specifications. When you modify a list, it changes that placeholder’s preset numbering format. This is how you save your customizations. You have seven presets and they are stored in the Registry key List Gallery Presets.

---

**TIP**

You can always reset your numbering formats back to Word’s defaults by clicking on the **Reset** button in the Bullets and Numbering dialog box. You will have to reset each numbering scheme individually.
You are able to customize the numbering scheme at any time: before, during or after you apply it. You can customize all nine heading levels or only the levels you are planning to use. Some fields in the Customize dialog box are the same as the Numbered List Customize dialog box. The fields unique to Outline Numbers are:

<table>
<thead>
<tr>
<th>Field</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Level</td>
<td>Select which level you want to customize before you make any customizations.</td>
</tr>
<tr>
<td>Previous Level Number</td>
<td>Word will include the number from the previous level in the numbering scheme.</td>
</tr>
<tr>
<td>Font</td>
<td>Click <strong>Font</strong> to make changes to the font formatting of the number.</td>
</tr>
</tbody>
</table>

**Table 2 – Unique customization options to Outline Numbering.**

<table>
<thead>
<tr>
<th>Field</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>More (Less)</td>
<td>This button toggles and either expands to show additional features in the dialog box, or contracts to show less options.</td>
</tr>
<tr>
<td>Link level to style</td>
<td>Attach a formatting style to a specific level of a numbering scheme not only to apply numbers, but to format text as well.</td>
</tr>
<tr>
<td>Follow number with</td>
<td>Specify whether a TAB, space or nothing should follow your number.</td>
</tr>
</tbody>
</table>
### Legal Numbering

<table>
<thead>
<tr>
<th>Field</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Legal style numbering</td>
<td>This setting allows you to set up numbering formats that use Roman and Arabic numerals together in the same list. For example, ARTICLE III changes to ARTICLE 3.</td>
</tr>
</tbody>
</table>

**Table 3 – Options available by clicking the More button.**

**Practice: Customize Outline Numbering**

1. Create a new document.
2. From the **Format** menu, choose **Bullets and Numbering**.
3. Select the **Outline Numbered** tab.
4. Select the second option on the top row. The default is 1, 1.1, 1.1.1, etc.
5. Click **Customize**. Level 1 should be selected. If not, select level 1 from the Level area. The previous Figure (The expanded Customize Outline Numbered List Dialog Box) shows the Customize Outline Numbered List that is used to change number formatting, such as indents, tabs, and numbering styles.
6. Click at the end of the **Number format** field. Press the Home key. Type **Article** (and a space) before the number that appears in the box.

**CAUTION**

Do not delete the number that appears in the **Number Format** box. If you do so accidentally, select a number style from the Number Style drop-down list to put it back. If the Overtype feature is active, this will cause the number to be easily deleted.

7. From the Number style list, select **I, II, III**.
8. Select **2** from the Level list.
9. Click **More**.
10. Check the box next to **Legal style numbering** and I.1 will change to 1.1.
11. Select **3** from the Level list.
12. From the **Number style** drop-down list, select **a, b, c**.
13. To make the format appear as **(a)**, click at the end of the Number format box. Press the Backspace key to erase the period following the letter a. Type a closing parenthesis. Press the Home key to position the cursor at the beginning of the format box. Press the Delete key 6 times to erase the numbers and punctuation before the letter a. Type an opening parenthesis.
14. Customize any level that you’d like and click **OK** to apply the numbering within your document. Article I should appear within the document since you added the word article before level 1 through customization.
15. Type **Introduction** on a new line and press ENTER.
16. Press TAB to change to the next level in the outline.
17. Type **Definitions** and press ENTER.
18. Press TAB to move to the next level (a).

19. Type **Lessee** and press ENTER.

20. Type **Lessor** and press ENTER.

21. Press SHIFT+TAB to move to the previous level (1.2).

22. Type additional text and press ENTER.

23. Press SHIFT+TAB to move to the previous level (Article II).

24. Type additional text.

25. Leave this document open for the next exercise.

Use Aligned At and Indent At to fix the indents if necessary.

<table>
<thead>
<tr>
<th>First Format Choice</th>
<th>Second Format Choice</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Level 1</strong></td>
<td><strong>Level 1</strong></td>
</tr>
<tr>
<td>Align at 0.00”</td>
<td>Align at 0.00”</td>
</tr>
<tr>
<td>Indent at 1.00”</td>
<td>Indent at 1.00”</td>
</tr>
<tr>
<td>Tab at 1.00”</td>
<td>Tab at 1.00”</td>
</tr>
<tr>
<td><strong>Level 2</strong></td>
<td><strong>Level 2</strong></td>
</tr>
<tr>
<td>Align at 1.00”</td>
<td>Align at 0.00”</td>
</tr>
<tr>
<td>Indent at 1.35”</td>
<td>Indent at 0.75”</td>
</tr>
<tr>
<td>Tab at 1.35”</td>
<td>Tab at 0.75”</td>
</tr>
<tr>
<td><strong>Level 3</strong></td>
<td><strong>Level 3</strong></td>
</tr>
<tr>
<td>Align at 1.35”</td>
<td>Align at 0.20”</td>
</tr>
<tr>
<td>Indent at 1.70”</td>
<td>Indent at 0.50”</td>
</tr>
<tr>
<td>Tabs at 1.70”</td>
<td>Tabs at 0.50”</td>
</tr>
</tbody>
</table>

**NOTE**

The number format 1.1, 1.1.1, etc. uses the Previous Level button to ensure that each level changes when the highest level is changed.

**TIP**

Outlined Numbered Lists give you the option to use numbering and bullets in the same scheme. Select the particular level, and in the **Number Style** field, scroll down and choose one of the bullet choices for that level.

**Sharing Customizations**

If you have created great numbering schemes and would like to share them with another person, it is not an easy task to copy your schemes to another machine as the schemes are registry settings and difficult for the typical user to get to. If you open a document with the scheme to be saved, it’s easy to add and save the scheme for you to use.
Practice: Share a Numbering Scheme with Someone Else

1. Send the document that contains the numbering scheme to another person. If you have received a document and you want to save the numbering scheme to your computer, simply open the document.

2. From the **Format** menu, choose **Bullets and Numbering**, and then select the appropriate numbering tab.

3. Click **Customize**.

4. Click **Cancel**.

5. Click **OK**. This tricks Word into saving the numbering scheme into your computer registry.

   The next time you go into the Bullets and Numbering dialog box, the saved scheme appears as an item on either the **Numbered** tab or the **Outline Numbered** tab.

---

**NOTE**

Don’t try to understand the Registry. This is something that the typical user should not venture into, as inadvertent changes can cause serious problems with your computer.

---

**WARNING**

Making even minor changes to an outline numbering scheme won’t necessarily change the initial position you’ve selected in the gallery, but rather may create a new gallery position, overwriting an existing one. Because of this problem, attaching numbering to styles is strongly recommended. This is covered in greater detail later in this chapter and in the chapter on Styles.

---

**Combine Numbering With Styles**

Outline Numbering becomes much more powerful when you attach styles to each level. Styles provide the text formatting while outline numbering provides the numbering format. Together, you can save yourself a great deal of time.

For example, you would like to have your first level of numbering to be Bold and Centered. When you use styles, the centering takes place automatically once you’ve defined the style to be centered.

Word comes with some default Outline Numbering schemes that already have Styles attached but that doesn’t mean you are only limited to those styles or those schemes. For more information on styles, see the chapter on Styles.

---

**Practice: Use Styles with Numbering**

1. Create a new document.

2. From the **Format** menu, choose **Bullets and Numbering**, and then select the **Outline Numbered** tab.
3. Notice the bottom row of schemes. Beside each level you should see “Heading 1”, “Heading 2”, etc. These are numbering templates with Word styles already attached.

**NOTE**

If you do not see the Heading styles, you may need to reset the scheme. Select each scheme and click **Reset** to restore Word’s defaults.

4. Choose the first option in the bottom row.

5. Click **Customize**. Notice in the Preview area, there is a style listed beside each level.

6. Expand the Customize dialog box by clicking **More**.

7. Customize any of the levels as you see fit.

8. For each level, there is a “Link Level to Style” drop down list. You can choose any style you would like to use from this list.

**NOTE**

You can only use a style once in each Numbering scheme.

9. Click **OK**. The Article I paragraph number appears in your document, along with the formatting of Heading 1.

10. Type some text beside the number and press ENTER.

11. The new paragraph is formatted with Normal style in case you would like to type a non-numbered paragraph of text.

12. Press **CTRL+ALT+2** to put the second level of numbering into the document.

**TIP**

You can use shortcut keys, the numbering button or click the Style box drop-down arrow to apply the correct numbering level.

<table>
<thead>
<tr>
<th>Keyboard Shortcut</th>
<th>Numbering Level</th>
</tr>
</thead>
<tbody>
<tr>
<td>CTRL+ALT+1</td>
<td>Heading 1</td>
</tr>
<tr>
<td>CTRL+ALT+2</td>
<td>Heading 2</td>
</tr>
<tr>
<td>CTRL+ALT+3</td>
<td>Heading 3</td>
</tr>
<tr>
<td>CTRL+SHIFT+N</td>
<td>Normal</td>
</tr>
<tr>
<td>ALT+SHIFT+LEFT ARROW</td>
<td>Increase outline numbering</td>
</tr>
<tr>
<td>ALT+SHIFT+RIGHT ARROW</td>
<td>Decrease outline numbering</td>
</tr>
</tbody>
</table>

You can also apply numbering that is linked to heading styles by the **Style** dialog box in the **Format** menu.

13. Type more text and press ENTER. Notice the text formatting that applies along with the paragraph number.
14. CTRL+ALT+1 will give you another Level 1 heading/number. Type more text and press ENTER.

15. Continue until you have a variety of numbered paragraphs containing styles.


For information on changing the format of your text, see the Understanding Styles chapter.

---

**TIP**

You can also use ALT+SHIFT+LEFT ARROW and ALT+SHIFT+RIGHT ARROW to promote and demote your outline levels, respectively. If these keyboard shortcuts don’t work, try TAB and SHIFT+TAB.

---

**Numbering Items Within A Paragraph**

If you need to apply numbering within a paragraph rather than to the entire paragraph, you use Word’s ListNum feature. Using the ListNum feature will allow you to take advantage of the numbering system you’re currently using in your document (it will use the one you implemented most recently if you’re not currently using a numbering system).

**Practice: Number Items Within a Paragraph**


2. Type Please include the following information with your application and press the SPACEBAR.

3. Press CTRL+ALT+L to insert the ListNum field.

4. To change the level of the ListNum field, select the number and press the TAB key. Continue to press TAB or SHIFT+TAB to increase or decrease the level of the field.

---

**NOTE**

If Tabs and Backspace Set Left Indent are turned off, press ALT+SHIFT+Right arrow or ALT+SHIFT+Left arrow to change the level of the ListNum field.

---

5. Press the SPACEBAR after the number and type **passport**. Press the SPACEBAR.

6. Press CTRL+ALT+L to insert another ListNum field.

7. Press the SPACEBAR after the number, type **driver’s license**, and press the SPACEBAR.

8. Press CTRL+ALT+L to insert another ListNum field.

9. Press the SPACEBAR after the number and type **law degree**.

You may wonder whether typing 1, 2, and 3 would be easier than using the ListNum field. Although doing that may be easier initially, the value of using the ListNum field becomes apparent when you cut and paste. When a paragraph contains multiple numbered items that you move or delete, Word automatically updates the ListNum fields. Using ListNum fields assures you of accurate numbering within a paragraph throughout the document.

**NOTE**
For more information on ListNum fields, see the following Microsoft Knowledge Base articles:

http://support.microsoft.com/support/kb/articles/Q162/8/95.asp. - How to Use the ListNum Field in Word.


**TIP**
If you would like to create a numbered list that is not attached to the current numbering scheme in your document, you can use the SEQ field to insert numbers. This is discussed near the end of this chapter.

**Troubleshooting and Common Legal Customizations**

As you can see, Word provides numerous options for formatting an outline numbered list. There are a few additional things that law firms typically want to do that are covered in this section.

**Centering Text Under the Number**
A very common numbering scheme involves the first level of the numbering scheme to be centered, with the text under it as shown in this example:

```
Article I.
Introduction
```

If you try to set up a numbering scheme to do this, you will notice that your number disappears when you press ENTER to type the text or the text may seem off-center. The following exercise walks you through centering text beneath a number.

**Practice: Center Text Beneath a Number**

1. You should still have the document open from the last exercise.
2. Position your cursor in the first paragraph (Article I. Introduction).
3. From the **Format** menu, choose **Bullets and Numbering**.
4. Select the **Outline Numbered** tab.
5. The second option from the top row should be selected.
6. Click **Customize**. Level 1 should be selected.
7. Set the **Number Position** to be Left.
CAUTION

Don’t choose Center in this example, as only the number and not the paragraph will be centered. This is one of the reasons the heading looks off-center.

8. The **Aligned At** position should be 0.
9. The **Indent At** position should be 0.
10. In the **More** section of the dialog box, choose **Nothing** under **Follow Number With**.
11. Click **OK**. Your text will look a little odd now with Article I and Introduction not separated.
12. Press the Center button to center the text.
13. Click in front of the word “Introduction” and press SHIFT+ENTER. This will move the text to the next line without turning off or giving a new paragraph number.
14. Follow Steps 12 and 13 on the Article II paragraph.
15. Keep the document open for the next exercise.

Styles with numbering would prevent your having to center each paragraph.

**Add Formatting to Text without Affecting Paragraph Number**

If you want numbered headings to be underlined, but do not want a line under the number, it can be difficult if you don’t know how it works. This is because by default, the format of the number follows the format of the text that follows it. For example, let’s say you want to underline a paragraph in a Heading 2 style. Chances are it will look like this:

1.1 **Definitions**

when you expected it to look like this:

1.1 **Definitions**

This formatting must be done through the Customization dialog box of Bullets & Numbering.

**IMPORTANT WORD 2000 NOTE**

In Word 2000, the underlining feature for outline numbered lists is turned off by default.

**Practice: Remove Underline from the Paragraph Number**

1. Select paragraph 1.1 **Definitions**.
2. Apply underline formatting by clicking the Underline toolbar button. Notice that the number also becomes formatted with the underline.
3. From the **Format** menu, choose **Bullets and Numbering**.
4. Select the **Outline Numbered** tab. The second option on the top row of the gallery positions should be selected.
5. Click **Customize**.

7. Click **Font**. When the Format Font dialog box displays, everything is grayed out or unavailable.

**NOTE**
All of the controls in the dialog box are either blank or grayed out because by default, the font formatting of the number follows the font formatting of the text that comes after-unless you explicitly declare exceptions as in the next step.

8. Select **None** from the Underline drop-down list. There is a big difference in leaving something blank and choosing None. Blank means that it will follow the formatting of the text. None ensures that the number will never be underlined regardless of text formatting.

9. Click **OK**. The number is no longer underlined.
This formatting is changed on a level by level basis. You will need to customize each level of numbering that you want to use.

**TIP**
Using the same logic for removing underlining from a number, you can make the paragraph number bold without having the text of the paragraph formatted as bold. In the **Customize** window of the Bullets and Numbering dialog box, choose the applicable level and click **Font**. Select **Bold**, and click **OK** twice.

**No Tab Option Setting**
You may notice that when you are customizing an outline numbered list, you do not have an option to set the value of the Tab that follows the number. You can only choose whether a tab, space, or nothing follows the number.

**WARNING**
You can change the tab or remove it individually in each paragraph. BUT, each time you make a customization to your numbering scheme, the .25” tab will reappear in all the paragraphs that are a part of the list. This behavior occurs whether the numbering is tied to styles or not.

**NOTE**
By default, Word follows the number with a tab that is set at 0.25” after the number. If you set your Indent Position to be larger than the Number Position, this will control the position of the tab after the number as well as the text that follows it. But if you want text to wrap back to the margin, the default 0.25” tab will appear.

However, using Styles with Numbering can make this a little less annoying. **Once your document is complete, the last step should be to fix the tab and update the style.** It will at least prevent your having to change each paragraph individually.
Include Plain Text on Same Line As Heading (And Only Have Heading Appear in the Table of Contents)

Word uses styles to create Tables of Contents. A common practice in law firms is to generate outline numbered styles that have bold or underlined heading text immediately followed by paragraph text on the same line. Because the paragraph is formatted with a style, Word tries to place the entire paragraph in the Table of Contents.

One solution is to format the heading with the style and follow it with a hidden paragraph mark. You should format the text in the next paragraph with a style that is not included in the Table of Contents. A hidden paragraph mark keeps the text together on one line when it is printed, even though it is actually two separate paragraphs. The Table of Contents command picks up only those paragraphs with heading styles and places them into the Table of Contents.

Practice: Format Heading for TOC and Non-TOC Text on Same Line

1. Create a new blank document.
2. Type Agreement and press the SPACEBAR.
3. Format Agreement with Heading Style 1 (you can press CTRL+ ALT+1).
4. Press ENTER.
5. Type This should not be included in the TOC.
6. Make sure that you are viewing non-printing characters by clicking the Show/Hide button on the toolbar (the button with ¶ on it). You should see paragraph marks next to the word Agreement if you are viewing these characters.
7. Select the paragraph mark that follows Agreement.
8. From the Format menu, choose Font. Check the option for Hidden and click OK.
9. Hide non-printing characters by clicking the Show/Hide button on the toolbar.

When the document is printed, it appears as though the heading text for the TOC and the plain text are on the same line.

TIP
You may want to change the color of the Hidden Paragraph Mark to make it more visual to other users that edit the document.

Create Sequence Fields for Interrogatories and More
A Sequence field tracks differently numbered lists within a document. Combining Sequence fields and AutoText entries give you a fast and easy way to insert Interrogatories, Requests for Production, and Requests for Admission.

Practice: Use Sequence Fields
1. Type INTERROGATORY NO. followed by a space.
2. From the Insert menu, choose Field.
3. Under Categories, select **Numbering**. Under Field Names, select **Seq**

4. Click after **Seq** in the Description, and type: **Rog**

**NOTE**
The “Rog” in this example is the name of the Interrogatory numbering scheme. This name will keep this numbering scheme unique from any other schemes that may be running in the document. See Tip below this practice for more information.

5. Click **OK**. The first sequential number (1) appears in your document.

**NOTE**
Steps 2, 3, 4, and 5 can be done with keystrokes, as demonstrated in Steps 10, 11 and 12.

6. Select **INTERROGATORY NO. 1**.

7. From the **Insert** menu, choose **Auto Text** and **New**.

8. Type **rog** for the AutoText entry name, and click **OK**.

9. Type Request for **ANSWER** followed by a space.

10. Press CTRL+F9 to insert field characters.

11. Type **SEQ Ans** within the field characters.

12. Press F9 to update the field. A number “1” should appear.

13. Select **ANSWER 1**, and press ALT+F3 (the keyboard method of creating Auto Text) to create a new AutoText entry.

14. Type **Ans** for the AutoText entry name, and click **OK**.

15. Type Ans and press F3. The next sequential number for an Answer appears.


To use the AutoText entry, simply type the AutoText name (**rog** or **ans**) and press F3.

**TIP**
Follow the same steps (above) to create Request for Production or Request for Admissions. The only difference would be in Step 3, you would change the “rog” to “rpf” or “rfa”. This will keep unique numbering schemes running in the same document. Therefore, you could have an Interrogatory No.1 as well as Request for Production No.1. Keep in mind that if you cut, copy or paste sequence codes, you’ll need to select them and press F9 to update the field codes. **They do not update automatically.**

### Keystrokes Used for this Lesson

<table>
<thead>
<tr>
<th>Keyboard Shortcut</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>ALT+ SHIFT+RIGHT ARROW</td>
<td>Increase indent</td>
</tr>
</tbody>
</table>

Microsoft Corporation  November 1999
<table>
<thead>
<tr>
<th>Keyboard Shortcut</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>ALT+SHIFT+LEFT ARROW</td>
<td>Decrease indent</td>
</tr>
<tr>
<td>CTRL+ALT+L</td>
<td>Insert a LISTNUM field</td>
</tr>
<tr>
<td>CTRL+A</td>
<td>Select the entire document</td>
</tr>
<tr>
<td>CTRL+ALT+1</td>
<td>Heading 1</td>
</tr>
<tr>
<td>CTRL+ALT+2</td>
<td>Heading 2</td>
</tr>
<tr>
<td>CTRL+ALT+3</td>
<td>Heading 3</td>
</tr>
<tr>
<td>CTRL+SHIFT+N</td>
<td>Normal style</td>
</tr>
<tr>
<td>ALT+F3</td>
<td>Create an AutoText entry</td>
</tr>
<tr>
<td>F9</td>
<td>Update selected fields</td>
</tr>
<tr>
<td>CTRL+F9</td>
<td>Insert an empty field</td>
</tr>
<tr>
<td>SHIFT+ENTER</td>
<td>Insert a line break</td>
</tr>
<tr>
<td>TAB</td>
<td>Increase indent</td>
</tr>
<tr>
<td>SHIFT+TAB</td>
<td>Decrease indent</td>
</tr>
</tbody>
</table>
Sections, Section Breaks, and Headers and Footers

What You Will Learn
After completing this lesson, you will be able to:

• Use Sections in Word
• Use different types of Section Breaks.
• View Headers and Footers
• Edit Headers and Footers
• Use advanced formatting in Headers and Footers

Additional Written Resources
• Word 97 for Law Firms by Payne Consulting Group. ISBN: 0761513167
Using Sections in Word

Word uses section breaks to specify parts of a document that have different page orientation, columns, or headers and footers. Section breaks allow the user to specify where the different formatting will begin and end. You might use section breaks in the following circumstances:

Different headers and footers. If the document you are working on needs to have different headers and footers on various pages, you would use section breaks to achieve this.

Different numbering schemes. If you are working in a document where the Table of Contents needs lower case Roman numerals, the contract needs Arabic numerals, and the Appendices need alphabetic numerals, you can achieve all of these with section breaks.

Different paper sizes. If you want a document to contain one portrait page and one landscape page, you’ll need a section break between the pages.

Different margins. If the first page of a letter needs a two-inch margin, and the following pages need a different margin, you’ll need a section break in the document.

Columns. You can use Word’s newspaper column feature in the middle of a page, and place section breaks before and after the multiple columns. If you have text prepared and put it into a column format, word will automatically put in the section breaks.

![Break dialog box](image-url)

**Word 2000**
How to view a Section Break

You can see the section breaks in your document in many views, but normal view is the easiest to recognize. Once you insert the section break a double dotted line appears from one side of your document to the other.

Practice: Inserting a section break
1. Open a blank document.
2. Change your document view to Normal.
3. Type the following: Title Page.
4. From the Insert menu, choose Break.
5. Choose Next Page Section Break.
6. Type: Table of Contents.
7. From the Insert menu, choose Break.
8. Choose Next Page Section Break.
9. Type: Main document.

View your document in Print Preview. You now have three sections. Switch between Normal and Page Layout (Word 97) and Print Layout (Word 2000) views in this document to see how the section break appearance differs.

Change Page Formatting in a Specific Section

To better understand how sections work, think of your document as a book with different chapters, and each chapter starts with page number one.
In the last exercise we created a document with three separate sections. We are now able to apply unique formatting to each section of the document.

The exercise that follows will help you change the margins and the page layout in the document using section breaks.

**Practice: Change Page Formats in Sections**

1. Use the document you created in the last exercise.
2. Press **CTRL+END** to move to the end of your document. You should be in Section 3.
3. From the **File** menu, choose **Page Setup**.
4. Select the **Paper Size** tab.
5. In the Orientation area, select **Landscape**.
6. Be sure that **Apply to**: says **This section**.

**CAUTION**

If you do not apply the section break to “this section only” the whole document will be formatted in Landscape.

7. Click **OK**. The last page should now be landscape and the rest of the document should still be portrait.
8. Press **CTRL+HOME** to go to the top of the document.
9. From the **File** menu, choose **Page Setup**.
10. Select the **Layout** tab.
11. In the **Vertical alignment** area, select **Center** from the drop-down list.
12. Be sure that **Apply to**: says **This section**.
13. Click **OK**. Your “TITLE PAGE” text should now be centered vertically.

Click the Print Preview button on the toolbar to examine how these changes affected your document. Try changing margins in a specific section.
Headers and Footers

A header or footer is text or other information, such as graphics, displayed at the top or bottom of the page throughout your document. You can use the same header and footer throughout a document or change the header and footer for different sections of the document. For example, you can use your corporate logo in the first-page header, and then include the document's file name in the header for subsequent pages.

To view Headers and Footers in Normal View, from the View menu, choose Header and Footer. If you are in Page Layout View (Word 97) or Print Layout View (Word 2000), simply double click the visible header or footer that appears as gray text.

In either case, the Header/Footer toolbar appears.

1. From the View menu, choose Header and Footer.
2. Click the Switch Between Header and Footer button. Your cursor should be in the footer.
3. Click the button again to toggle back to the Header.
4. Press the Tab key twice to move to the right side of the Header.
5. Type DRAFT Rough Outline.
6. Click the Switch Between Header and Footer button to move to the footer.
7. The Footer style should have a Center Tab at 3.25 and a Right Tab at 6.5 on the ruler.
8. Press TAB once to move to the center of the Footer.
9. Click the Insert Page Number button.

NOTE
The Header and Footer toolbars are identical in Word 97 and Word 2000.

Practice: Use the Header/Footer Toolbar
1. From the View menu, choose Header and Footer.
2. Click the Switch Between Header and Footer button. Your cursor should be in the footer.
3. Click the button again to toggle back to the Header.
4. Press the Tab key twice to move to the right side of the Header.
5. Type DRAFT Rough Outline.
6. Click the Switch Between Header and Footer button to move to the footer.
7. The Footer style should have a Center Tab at 3.25 and a Right Tab at 6.5 on the ruler.
8. Press TAB once to move to the center of the Footer.
9. Click the Insert Page Number button.
NOTE
If you want to add the word “Page” or dashes on either side of the number, you can type the information before inserting the page number.

10. Press TAB once to move to the right side of the Footer.

11. Click the Date button to insert the date.

CAUTION
Using the Date button will insert an updating date that will change to the current date each time you print.

12. Click the Close button on the Header and Footer toolbar.
13. Switch to Print Preview to view your newly added Header and Footer.

Different First Page
There are times when you do not want the page number on the first page of your document. In WordPerfect, this was called Suppress. In Word, the feature is called Different First Page. This means you are still able to put information into the Header or Footer, but it will not affect the rest of the Headers and Footers in the document.

NOTE
This is frequently used when the firm logo or partner’s names appear on the first page of a letter.

Practice: Turn on Different First Page
1. Open the document from the last exercise.
2. Double-click the Header in your document. This will access the header and footer area and turn on the Header and Footer toolbar.
3. Click the Page Setup button on the Header and Footer toolbar. The Page Setup dialog box opens to the Layout tab.
4. Select **Different first page**.
5. Click **OK**.
6. Save and close this document.

Notice the Header area now says *First Page Header*.

### Different Odd and Even

The Different Odd and Even option allows you to format your headers and footers differently. For example, you may want the page numbers on the odd pages to be aligned to the right and the page numbers on the even pages to be aligned to the left when you are printing double sided documents. You can access this option from the Page Setup button on the Header and Footer toolbar.

### Format Page Numbers

You will need to understand how to insert and format page numbers. For example, you may add a Table of Contents to your document and would like the page numbering to be in lowercase Roman numeral format. As long as your document is divided into sections, you can have differently formatted page numbers in each section of your document.

### Same As Previous

Word’s default is to connect all the Headers in the document and all the footers in the document so they are all the same. It does this by using the Same as the Previous command. It is important to turn **OFF** the Same as Previous option **FIRST** before you make any other changes. This will prevent the previous section from being changed as well.
TIP
It is usually better to start at the top of your document when working with Headers and Footers.

CAUTION
Word’s default is to always make the Header and Footer of a new section the Same as the Previous section. Turn off Same as Previous first, or else your changes will affect the previous section.

Practice: Format Page Numbers
1. Create a new blank document.
2. Save As (your initials) Sections.
3. Type: Confidential Employment Agreement
   ZZZ Company
   January 1, 2000
4. From the Insert menu, choose Break. From the Section Breaks area, select Next Page to insert a Next Page section break.
5. Click OK.
6. Type: Table of Contents and press ENTER.
7. Insert a Next Page section break.
8. From the Style drop-down list on the Formatting toolbar, choose Body Text (You may have to hold SHIFT as you click the Style drop-down arrow in order to see all available styles).
9. Type: =rand(30) and press ENTER (puts random text into the document).
10. Insert a Next Page section break.
11. Type: Appendix: Salary Increases and press ENTER.
12. From the File menu, choose Page Setup and select the Paper Size tab.
13. In the Orientation area, select Landscape.
14. Be sure that Apply to: says This section.
15. Click the OK button.
16. Save the document.
17. Press CTRL+HOME to get the top of the document.
18. From the View menu, choose Header and Footer.
19. Click the Switch Between Header and Footer button. Your cursor should be in the footer of the first page.
20. Notice that it says: Footer Section 1. We do not want a page number on the first page so leave it blank.
21. Click the Show Next button to jump to the next footer. It should read: Footer Section 2. Notice on the right that it says Same As Previous.
22. Click the **Same As Previous** button. This disconnects Section 2 footer from Section 1 footer.

23. Click the **Format Page Number** button. The Page Number Format dialog box opens.

24. From the **Number format** drop-down list, choose **lowercase Roman Numerals**.

25. Under Page numbering, select **Start at** to have the page numbers start counting from this section.

26. Click **OK** to return to the footer.

27. Press Tab once to move your cursor to the middle of the footer.

28. Click the **Insert Page Number** button on the Header/Footer toolbar.

29. Click **Show Next** to move the cursor to Footer-Section 3.

30. Turn off **Same As Previous** using the button on the Header/Footer toolbar.

31. Click the **Page Number Format** button.

32. Change the **Number format** to **Arabic numerals**, and choose **Start at** and change the **Start at** to 1. Click **OK**.

33. Click **Show Next** to move the cursor to Footer-Section 4.

34. Turn off **Same As Previous** (this is a Landscape page, you may have to scroll right to see the Same as Previous designation).

35. Change the **Number format** to **capital letters**, starting at A.

36. For the Landscape page margins, change the Centered tab to 4.5” and the Right tab to 9”.

37. Click the **Close** button on the Header/Footer toolbar.

38. Switch to **Print Preview** and make sure your page numbers are correct.

---

**Trouble Shooting Sections, Headers and Footers**

**Why is the spacing off in the footer of a landscape page?**

1. Check first to see if there are section breaks setting off the landscape page.
2. Even though the footer will look the “same as previous,” that option must be
turned off.

3. After turning it off, move the center tab to 4.5 inches and the right tab to 9
inches.

4. Continue to the following section and, again, turn off “same as previous.”

The page number, formatted to show A, B, C, is not appearing in the footer.

Although the number was formatted correctly, it was not inserted. First format
the number to get what is needed; then insert the number in the footer.

I can’t see the headers and footers.

If you are in Normal View, from the View menu, choose Header and Footer.
If you switch to Page Layout View (Word 97) or Print Layout View (Word
2000), double-click in the header or footer and the Header/Footer toolbar will
be accessible.

The section break doesn’t allow me to have both portrait and landscape text on
the same page.

Unfortunately, Word will not allow this by the use of a section break. To
achieve the desired effect, you must insert a text box.

Keystrokes Used for this Lesson

<table>
<thead>
<tr>
<th>Keyboard Shortcut</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>CTRL+HOME</td>
<td>Move cursor to start of document</td>
</tr>
<tr>
<td>CTRL+END</td>
<td>Move cursor to end of document</td>
</tr>
</tbody>
</table>
Complex Legal Documents

What You Will Learn

After completing this lesson, you will be able to:

• Generate a Table of Contents using Word's Built-in Styles
• Generate a Table of Contents by manually marking entries
• Update, delete and modify the Table of Contents
• Manually mark Table of Authorities citations
• Generate and update a Table of Authorities
• Manually mark index entries and create an Index
• Insert, modify, delete and convert Footnotes and Endnotes
• Understand Bookmarks and how they work
• Insert Bookmarks
• Create and update Cross-references
• Troubleshoot Complex Documents

Additional Written Resources

• **Word 97 for Law Firms** – Chapter 11, by Payne Consulting Group. ISBN: 0761513167
• **Word 2000 for Law Firms** – Chapter 12, by Payne Consulting Group. ISBN: 0761518037
Complex Document Overview

Complex documents in a legal environment are plentiful, and generally these documents are to be filed or sent to clients on a time sensitive basis. That's why knowing the ins and outs of the tools that Word has to offer in the quick creation of Tables of Contents, Tables of Authorities, Indices, cross-references (and more) is essential in the timely completion of these documents.

Quick Navigation Using Document Map

When you use styles in your complex document Microsoft Word's Document Map feature lets you quickly move to different headings within a document. This is a real time-saver when working with long documents.

The Document Map is just like a road map. If you have used heading styles within your complex document you can maneuver your way through the document by clicking on the corresponding heading that you need to access for editing. By clicking the heading, you are transported to that destination in your document. So, if you have a document that is 42 pages long, and you need to get to heading 6.2 on page 31, just click on the heading in the Document Map area and you quickly move to this location.

Practice: Navigate Using Document Map

1. Create or open a long document formatted with heading styles.
2. Click the Document Map button on the Standard toolbar, or from the View menu, choose Document Map.
3. Click on a heading within the document map to move to that section in the document.
4. Click on a different heading in the document map to move to another section within the document.

To turn off the document map feature, click the Document Map button on the Standard toolbar. The button works as a toggle.

Generating a Table of Contents

When you use Word's built-in styles or your own custom styles within your long document, generating a table of contents can be as easy as 1-2-3. Word will do all the work for you by inserting your applied headings (at their different levels) into a quickly generated table of contents. You can also customize your indents, tab leaders, page numbers, and even other formatting for your table of contents easily in the creation process of your TOC.

You are not restricted to using just the heading styles method of creating a table of contents, you can mark your headings manually, or you can define
what styles the table of contents includes by selecting any styles from within the document.

**Practice: Generate a Table of Contents Using Applied Styles**

1. Create a new document and type the following text:

   **Introduction**
   **Overview**
   **Unsolicited Proposals**
   **Solicited Proposals**
   **General**
   **The Proposal**

2. Save the document to be used in the next Practice.

3. Click anywhere within the first line, *Introduction*.

4. Click the Style Drop-Down arrow and apply Heading 1 (CTRL+ALT+1).

**NOTE**

In Word 97, finding your style in the Style drop-down list can be a bit confusing. The styles are not listed in alphabetical order. In Word 2000 the styles are listed alphabetically.

5. Select **Overview**, and apply Heading 2 (CTRL+ALT+2).

6. Select **Unsolicited Proposals**, **Solicited Proposals** and **General**. Apply Heading 3 (CTRL+ALT+3).

7. Select **The Proposal** and apply Heading 2 style (CTRL+ALT+2) and after deselecting the text, press Enter twice.

8. From the **Insert** menu, choose **Index and Tables**. Select the **Table of Contents** tab.

The Word 97 Table of Contents tab
As you see from the two previous figures, the only difference between Word 97 and Word 2000's Table of Contents tabs is that Word 2000 allows you to preview your table of contents, as it will look on the web, not with page numbers, but with your headings as hyperlinks.

NOTE
On the Table of Contents tab in the Index and Tables dialog box, Word provides you with the default format "From Template," and lists other options under the Formats box. By clicking on the other available formats within the format area notice how the preview of the table of contents change, as well as the available options below the Formats and Preview sections in the dialog box based on the format selected.

9. Accept the "From Template" default. Click OK and your table of contents is generated.
Practice: Generate a Table of Contents By Manually Marking Entries

1. Open the document saved in the previous Practice, or create a new document and again type the following text:

   Introduction
   Overview
   Unsolicited Proposals
   Solicited Proposals
   General
   The Proposal

2. Select the first line Introduction.

3. Press ALT+SHIFT+O on the keyboard. This combination opens the Mark Table of Contents Entry dialog box. (Notice that your selected text is in the Entry field.)

4. The Table Identifier default is C if you do not have any other tables (Table of Figures, Table of Authorities, etc.) within your document. This is for multiple tables and allows for hierarchy among the tables.

5. The next field is the Level identifier for your selected text. You change this field to correspond to whatever heading levels you have selected.

6. Click Mark, and your TOC entry has been marked for insertion to your table of contents. The Mark Table of Contents Entry dialog box will stay open so that you can click twice back into your document and select the next heading without closing the dialog box.
7. Select the next heading, **Overview**, and then click back into the dialog box, and the newly selected heading will automatically be placed in the **Entry** field.

8. Mark all of the headings in your document with the appropriate levels.

9. Place the insertion point where you want the table of contents to be generated. From the **Insert** menu, choose **Index and Tables**. Select the **Table of Contents** tab.

10. Click **Options**.

11. Under the option for **Build table of contents from**, uncheck the **Styles** checkbox and check the option for **Table entry fields**. Click **OK**, and then **OK** again to close the dialog box and to generate your manually marked table of contents.

---

### Updating a Table of Contents

As with all complex documents, edits are constantly occurring. These edits will ultimately affect your initially generated table of contents. There are various ways to update the table of contents:

<table>
<thead>
<tr>
<th>METHOD</th>
<th>ACTION</th>
</tr>
</thead>
<tbody>
<tr>
<td>Shortcut menu (Right-click)</td>
<td>Right-click anywhere in the table of contents and select <strong>Update Field</strong></td>
</tr>
<tr>
<td>F9</td>
<td>Click at the end of a line in the table of contents and press F9</td>
</tr>
<tr>
<td>Select Text+F9</td>
<td>Only updates selection. This works well when you have other fields in the document</td>
</tr>
</tbody>
</table>
From the Tools menu, choose Options, then the Print tab and click Update Fields. This allows the document to update all fields whenever you print the document.

When you decide to update your table of contents and use one of the options listed previously, the Update Table of Contents dialog box appears.

You are asked whether you want to Update page numbers only, or if you would like to Update entire table. If you have manually changed any text in the table of contents and only want the page numbers to be updated, select that option.

**CAUTION**
If you have made manual changes and choose to update the entire table all of your changes will be lost.

If you have not made any manual changes to the entries, but have added or moved headings within the document, select the entire table option.

**Generating a Table of Authorities**

Marking citations for a table of authorities is comparable to manually marking headings for a table of contents. Word looks for cases, statutes, rules, treatises, and constitutional provisions to generate a table of authorities. You can also mark any additional authority you need included.

**Practice: Mark a Table of Authorities Entry**

1. Open a document that contains citations that you want to mark for a table of authorities and place your cursor at the beginning of the document.
2. From the Insert menu, choose Index and Tables, and select the Table of Authorities tab.
3. Click Mark Citation.
4. The following dialog box will appear. Click Next Citation. Word searches the document for terms such as: in re, v., Id., Supra, Infra, Cong., Sess., and §.
5. After Word has found a citation in the document, click twice back in your
document and select the full citation (e.g. Escobedo v. Illinois, 378 U.S. 478
(1964)). Click twice again, this time in the Mark Citation dialog box and the
selection appears in the Selected Text field.

6. Choose a category for your citation (i.e. Cases, Statutes, etc.), and then edit the
text in the Short Citation field to match the short citations in the rest of the
document. This may be Escobedo v. Illinois, or just Escobedo. If you use just the
first party, Word will find the party whenever it is referenced, for example, as "in
Escobedo, the parties…"

7. Now you can mark the citation by clicking Mark for just the long cite, or Mark
All to find all of the references throughout the document.

8. Repeat steps 3 through 6 to mark the rest of the citations in your document.
When you are finished, click Close to close the dialog box.

Leave this document open for the next exercise.
Practice: Generate A Table of Authorities

1. Place the insertion point where you want the table of authorities to be generated. From the Insert menu, choose Index and Tables. Select the Table of Authorities tab.

Word 97 Table of Authorities tab

2. The only difference between Word 97 and Word 2000's Table of Authorities tabs is that the categories are no longer in a drop-down box.
3. Select a format for your table of authorities. Just as with the Table of Contents dialog box, as you change your selected format, the preview changes to reflect that format.

4. Uncheck the Use passim option. If checked and a citation is referenced on more than 5 pages, Word will put the word "passim" in place of the page numbers. If unchecked, Word allows all referenced pages to be listed, no matter how many there are.

5. Clear the Keep original formatting check box as well. This will insert the citations in the formatting of the table of authorities style. If the box is checked, all formatting of the citation will come from how it is listed in the document (e.g. underlined, italicized, etc.).

6. In the Category field, use the drop-down arrow (Word 97) to select what category of citations you want in your table of authorities. For this exercise, select All. (Word 2000 users can select All from the list of categories.)

7. If you want your entries to have dot leaders in the table, you have a choice of three different leader styles from the drop-down list. Alternatively, if you do not want them, you can select (none).

8. After you have made your choices with the options available, click OK and your table of authorities is generated.

Updating a Table of Authorities

If there have been edits to the document that has been marked for a table of authorities, and new cites have been added, you can repeat the steps for marking entries into the table of authorities that was in the exercise on marking entries.
If new short citations have been made for a citation that had previously been marked, highlight the long citation, press ALT+SHIFT+I, and select Mark All.

Indices

After marking documents for table of contents and table of authorities, you are sure to be comfortable marking an entry for an index. It is done in the same manner as tables of contents and authorities.

Practice: Mark an Index Entry

1. Find and open a document that you want to index.
2. Find the first instance of text for the index and select.
3. From the Insert menu, choose Index and Tables, and select the Index tab. Click Mark Entry (ALT+SHIFT+X).
4. Your selected text is automatically placed in the Main entry field. Here you can edit the text to change the way that it will look in the index, if needed.
   
   At this point, you can add a Subentry for your main entry. You can also select options for your entry: Cross-reference refers the reader back to another entry in the index, Current page refers to the page number of the marked entry, and Page range refers to a range of pages referenced by a bookmark.

   CAUTION

Word is case sensitive with index entries. Your main entry text must match exactly what the document contains. If you select "Heading" as a main entry, Word will not pick up "heading," nor will it mark "Headings."

5. Click Mark to mark the first entry, or Mark All to have Word find all instances of this entry.

6. Repeat steps 2 through 5 to mark all of the index entries.
7. Keep this document open for the next exercise.

**Practice: Insert an Index**

1. Place the insertion point where you want the index to be generated. From the **Insert** menu, choose **Index and Tables**. Select the **Index** tab.

![Word 97 Index tab](image1)

![Word 2000 Index tab](image2)
2. Word 97 and Word 2000's Index tabs have only one difference. Word 2000 includes a **Language** field. Word 2000 has multi-language tools that allow you to have the specific language's accented character rules to be in effect for the index.

3. Select a Type for your index, whether you want it **Indented** or **Run-in**. The indented option places your subentries on separate lines; and the run-in option places subentries (separated by semicolons) on the same line.

4. Click the arrows in the **Columns** spin box to change the number of columns for the index.

5. Select **Right align page numbers** to change the alignment of the page numbers.

6. Select a tab leader style in the **Tab leader** drop-down box, or use **(none)** if none is desired.

7. Choose a format in the **Formats** box and take a look at it in the Preview pane. If it doesn't suit your needs, select a different format in this box.

8. Click **OK** to insert the index. Word will add a continuous section break at the beginning and the end of the index. This allows you to have the index formatted with multiple columns.

---

**Footnotes and Endnotes**

Footnotes and endnotes are inevitable parts of working with complex legal documents. With Word, footnotes (listed on the bottom of the page) and endnotes (listed at the end of a document or a section) can be created, edited, and deleted with a great amount of ease. You can have them automatically number throughout your document, or use custom marks (symbols) - whichever you prefer. Moreover, to view them for reference or for editing is extremely easy.

---

**Practice: Insert a Footnote**

1. Open a document in which you want to add footnotes.

2. From the **View** menu, choose **Normal** (or press CTRL+ALT+N).

3. Move your insertion point to the end of the sentence where you want to place the footnote reference mark.

4. From the **Insert** menu, choose **Footnote** (keyboard method is CTRL+ALT+F), and the Footnote and Endnote dialog box appears:
5. This is where you can choose to insert a **Footnote** or **Endnote**. You can also choose whether you want an **AutoNumber** (1, 2, 3) or a **Custom mark** (such as symbols). For the purposes of this exercise, insert a **Footnote** that is **AutoNumbered**.

6. This will open a footnote pane at the bottom of your document window showing you the footnote. Type at the insertion point to enter the footnote. As you can see, your document window is also showing where you placed the footnote reference mark within the text.

7. To close the footnote pane, click **Close** on the footnote pane bar.

8. Keep this document open for the next exercise.

---

**Viewing and Editing Footnotes and Endnotes**

There are various methods to viewing footnotes and endnotes. The first way you have already seen in the preceding exercise by viewing within the footnote pane in Normal view. When you insert a footnote in Page Layout/Print Layout view, you get a different look footnotes. You can also choose View, Footnotes. This is the how you will see footnotes when you are in Page Layout (in Word 97)/Print Layout (in Word 2000) view:
If you need to edit the footnote, you can just click within the footnote and start typing.

Another way to view footnotes is by hovering your mouse arrow over the reference mark in the document. A Screen Tip will pop up and allow you to see the text in the footnote:

You can also browse by footnotes or endnotes by using the **Select Browse Object**. This button allows you to browse by a number of different options:

When you click on the **Browse by Object** button, you get the following option box:
After you have selected either browse by footnote or endnote, use the blue double arrows on the top and bottom of the Browse by Object button to move to the previous or the next footnote or endnote.

Editing a footnote or endnote is just as easy as entering text within the document itself. You just view the footnote or endnote, click and type.

**CAUTION**

When deleting a footnote, you must delete the footnote reference mark within the document. If you delete the text and the number from the footnote pane or from the page in Page Layout/Print Layout view, it does not delete the number within the text itself. If you do this, and then add a new footnote to the document, your numbering will be off by one. Word still thinks the deleted footnote is still active. You can correct this by going to the original reference mark in the document and deleting it.

---

**Practice: Edit a Footnote**

1. From the **View** menu, choose **Normal** (or press CTRL+ALT+N).
2. From the **View** menu, choose **Footnotes** to open the footnote pane.
3. Click within the footnote pane, and edit. When you are finished with your changes, click **Close**.

You can also cut and paste a footnote or endnote from one place in your document to another just by highlighting the footnote reference mark within the document and choosing **Edit, Cut** (or by right-clicking and selecting **Cut**), move your insertion point to new site for the footnote and choose **Edit, Paste**. When you cut or copy a footnote or endnote reference mark, Word automatically takes the text of the footnote with the reference mark.

---

**Converting Footnotes and Endnotes**

If there is a change in plans and the footnotes need to become endnotes, or vice versa, Word will quickly convert your footnotes to endnotes with a click of the mouse.

**Practice: Convert Footnotes to Endnotes**

1. Create a new document with one or two footnotes.
2. From the **Insert** menu, choose **Footnotes**, and click **Options**.
3. Select the All Endnotes tab and choose a Number format for your converted footnotes.

4. Click Convert.

5. Click OK, then at the Options dialog box click OK. The last step is to close the Footnote and Endnote dialog by clicking Close. Your footnotes have now become endnotes.

6. If you want to reverse the procedure, just go through steps 2-4, and the following dialog box appears:

Repeat steps 5 and 6, and your endnotes have been converted back to footnotes.

**Inserting Bookmarks**

We have all used bookmarks at one time or another. We’ve dog-eared pages and even used sticky notes to mark where we have left off in a book. Word does the same thing in long documents. If you have bookmarked a paragraph or heading in your document, the next time you open the document you can use Go to to move to your bookmarked location.
This is especially handy when you find that there are parts of your document that are constantly being updated. You can use bookmarks to jump in and out of those problem spots quickly.

**Practice: Insert a Bookmark**

1. Select any text on the page.
2. From the **Insert** menu, choose **Bookmark** (or press CTRL+SHIFT+F5).
3. Create a name for your bookmark in the **Bookmark name** field (you cannot start a **Bookmark name** with a number, and Word won’t allow spaces within the name).
4. Click **Add**. (Notice that Word has added this new bookmark to the bookmark list.)
5. Click **Close**.

**Navigating With Bookmarks**

Now that you have marked your document with bookmarks, let’s go over the easy ways to move throughout your document using them.

**Practice: Find your Bookmarks**

1. Press **F5** on your keyboard. The **Find and Replace** dialog box appears, with the **Go To** tab activated. In the **Go to what** list, find **Bookmark**.
2. One of your bookmarks will fill the **Enter bookmark name** field. If this is not the bookmark you are looking for, click the drop-down arrow and select the bookmark that you want to find. Click **Go To**, and Word will take you to the bookmarked location.
3. You can go to the next bookmark by pressing F5 again and selecting the new bookmark name and clicking Go To.

Working with Cross-references

To refer the reader to another part of the document, you can insert a cross-reference.

Practice: Insert a Cross-reference
1. Create a new document and type the following:
   
   Introduction
   Overview
   Unsolicited Proposals
   Solicited Proposals
   General
   The Proposal

2. Click anywhere within the first line, Introduction.

3. Click the Style drop-down arrow and apply Heading 1 (you can press CTRL+ALT+1).

4. Select Overview, and apply Heading 2 (CTRL+ALT+2).

5. Select Unsolicited Proposals, Solicited Proposals and General. Apply Heading 3 (CTRL+ALT+3).

6. Select The Proposal and apply Heading 2 style, and after deselecting the text press Enter twice.

7. Your cursor is where the cross-reference is to be inserted.

8. Type: For more information, see . (A space should follow the text).

10. In the Reference type drop-down list, select what reference type is appropriate for your cross-reference, for this example use Heading as the reference type. You can also use a numbered item, bookmark, footnotes, endnotes, equations, figures or tables.

11. In the Cross-reference dialog box, you also have a choice of how you want the reference to look. You could reference the heading text as shown above, or Page #, Heading #, Heading # (no context), Heading # (full context), and above/below.

12. Select Unsolicited Proposals and click Insert. The dialog box remains open for any other cross-references that you may want to add. If you do not want to add more cross-references, just click Cancel.

13. As you can see, your cross-reference has been marked. If you click "Unsolicited Proposals," Word takes you to the heading.
Updating Cross-references

If you have changed your text that is a cross-referenced passage in your document and the cross-reference has not updated, you need to update the field. You can right-click on the field code and select Update Field, or select the field code and press F9. This updates the field to reflect recent changes.

Troubleshooting Complex Documents

I see "Error, Bookmark not defined" instead of my page numbers in my table of contents.

You need to update your table of contents by clicking within the table and pressing F9 on your keyboard, and then selecting Update entire table.

Why do I see { TOC \o "1-3" } instead of my table of contents? (Or alternately, { TOA \h \c 1 \p \f } instead of a table of authorities.)

What you are seeing is the field code that Word uses to complete the resulting table of contents or table of authorities. If you press ALT+F9, you will toggle the field code back to the result of the code seeing the expected table.

I deleted a footnote, but now my footnotes seem to be off by one.

When you delete a footnote, you must delete the reference mark from within the document text. If you do not, even though the text and the reference mark are gone from the footnote pane, Word will not delete the footnote reference mark from the document. Highlight the reference mark for the unwanted footnote, and delete it. Your references should now be numbered correctly.

I tried to edit my footnote by deleting a paragraph mark and "Not a valid action for footnotes" appeared.
You can format this paragraph mark, but it cannot be deleted.

**I pasted a selection that contained a bookmark into a new document, I tried using GoTo to find it, but it wasn't listed in my bookmarks.**

Make sure the selection contains a space before the bookmark. Then when you paste the selection into the new document, the bookmark will be there.

**I edited a heading I had already cross-referenced; when I went to update the cross-reference it didn't update.**

You probably deleted the bookmark brace ([ or ]) that contained the reference. When editing a heading that has been marked for cross-reference remember that the heading has been marked as a bookmark. This is how Word knows where to find the reference in the document.

When editing a cross-referenced heading try this method: Click before the last word in the heading, type in the new/additional text along with the last word, and delete the next instance of that word. That way you will not delete the bookmark brace. You can now update the cross-reference.

### Keystrokes Used for this Lesson

<table>
<thead>
<tr>
<th>Keyboard Shortcut</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>ALT+SHIFT+O</td>
<td>Mark a table of contents entry</td>
</tr>
<tr>
<td>ALT+F9</td>
<td>Switch between all field codes and their results</td>
</tr>
<tr>
<td>F9</td>
<td>Update selected fields</td>
</tr>
<tr>
<td>ALT+SHIFT+I</td>
<td>Mark a table of authorities entry</td>
</tr>
<tr>
<td>ALT+SHIFT+X</td>
<td>Mark an index entry</td>
</tr>
<tr>
<td>CTRL+ALT+F</td>
<td>Insert a footnote</td>
</tr>
<tr>
<td>CTRL+ALT+D</td>
<td>Insert an endnote</td>
</tr>
<tr>
<td>CTRL+ALT+1</td>
<td>Heading 1</td>
</tr>
<tr>
<td>CTRL+ALT+2</td>
<td>Heading 2</td>
</tr>
<tr>
<td>CTRL+ALT+3</td>
<td>Heading 3</td>
</tr>
<tr>
<td>CTRL+SHIFT+N</td>
<td>Normal style</td>
</tr>
<tr>
<td>CTRL+SHIFT+F5</td>
<td>Edit a bookmark</td>
</tr>
</tbody>
</table>
What You Will Learn
After completing this lesson, you will be able to:

• Track changes within a document
• Use the reviewing toolbar
• Add comments to a document
• Compare two documents or versions
• Merge documents
• Trouble shoot tracking changes

Additional Written Resources
• Word 97 for Law Firms by Payne Consulting Group. ISBN: 0761513167
Using Track Changes

Using Track Changes in Word allows you to do electronically what you used to do manually. No more red marks on a printed document; no more circled text with arrows indicating moves.

Track Changes is composed of two parts. The first is viewing edits in a document as you make changes and the second is comparing two documents, frequently called “redlining.”

Track Changes Options

Double-clicking the TRK button on the status bar or from the Tools menu, choosing Track Changes, then Highlight Changes will access Track Changes. You may also access this by turning on the Reviewing toolbar, or by pressing CTRL+SHIFT+E.

To set the options you want for revisions, from the Tools menu, choose Options, then the Track Changes tab.

<table>
<thead>
<tr>
<th>Type of Edit</th>
<th>Options</th>
</tr>
</thead>
<tbody>
<tr>
<td>Inserted text</td>
<td></td>
</tr>
<tr>
<td>Mark: Underline</td>
<td></td>
</tr>
<tr>
<td>Color: By author</td>
<td></td>
</tr>
<tr>
<td>Deleted text</td>
<td></td>
</tr>
<tr>
<td>Mark: Strikethrough</td>
<td></td>
</tr>
<tr>
<td>Color: By author</td>
<td></td>
</tr>
<tr>
<td>Changed formatting</td>
<td></td>
</tr>
<tr>
<td>Mark: (none)</td>
<td></td>
</tr>
<tr>
<td>Color: Auto</td>
<td></td>
</tr>
<tr>
<td>Changed lines</td>
<td></td>
</tr>
<tr>
<td>Mark: Outside border</td>
<td></td>
</tr>
<tr>
<td>Color: Auto</td>
<td></td>
</tr>
<tr>
<td>Type of Edit</td>
<td>Options</td>
</tr>
<tr>
<td>---------------</td>
<td>-------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Inserted Text</td>
<td>The default is an underline. You may change this to Bold, Italics or double underline. A specific color may be chosen. The default, “By Author” marks the first eight reviewer’s comments with different colors. Selecting “Auto” or a specific color, marks all inserted text in that color.</td>
</tr>
<tr>
<td>Deleted Text</td>
<td>The deleted text default is Strikethrough. You may select Hidden. Then deleted text can be shown or hidden with the Show/Hide button on the Standard toolbar. If you do not want the deleted text to appear on the screen, you may select the ^ or # symbol. When one of these is selected, the selected character (# or ^) replaces the deleted text.</td>
</tr>
<tr>
<td>Changed Formatting</td>
<td>The default is none. If you want to show the differences in formatting, select bold, italic, underline, or double-underline formatting. This will not pick up the difference in font color if it is changed.</td>
</tr>
<tr>
<td>Changed Lines</td>
<td>The default is outside border. Every paragraph that has a change shows a revision mark next to that paragraph. These marks can be shown on the left, right, or outside borders.</td>
</tr>
</tbody>
</table>

**Practice: Use Track Changes**

1. Open a document for editing.
2. Double click TRK in the Status bar (or press CTRL+SHIFT+E).
3. From the **Tools** menu, choose **Track Changes**, and select the options of your choice.
4. Click the **OK** button.
5. Delete some text.
6. Add some text.
7. Change the formatting of a word or paragraph.
8. Pause the cursor over the changes in the document to see when and by whom they were made. If the name is incorrect, from the **Tools** menu, choose **Options**, then the **User Information** tab, and enter your name and initials.
9. Save the document.

**Viewing Tracked Changes**

When you receive a document with changes, you have several options for viewing the changes and accepting or rejecting them.
To access these options, turn on the Reviewing toolbar by right-clicking any toolbar and selecting Reviewing.
Pause the cursor over any marked change and a screen tip appears. If you do not see the tip, make sure that they are activated. From the Tools menu, choose Options. Select the View tab and check Screen Tips.

You can view the original document (before the changes were made) by clicking the Tools menu, choose Track Changes, then Accept or Reject Changes and choose to view Original.

Reviewing Marked Changes

To review the changes in a document, click Next Change or Previous Change on the Reviewing toolbar. As each change is selected, click Accept or Reject.

If you prefer to accept or reject all changes, select the Tools menu, choose Track Changes, then Accept or Reject Changes. Select the appropriate choice. You will receive a message asking whether you want to accept/reject all remaining changes without reviewing them. If you select No, you will continue reviewing the changes one at a time.

If you do not want your changes marked, turn Track Changes off by double-clicking the TRK on the Status bar (keyboard method is CTRL+SHIFT+E). If you cannot turn it off, the document has been protected with a password.

To assure that all reviewers have their changes tracked, protect and add a password to the document.

Protecting a Document for Tracked Changes

1. Open a document you want to protect.
2. From the Tools menu, choose Protect Document.
3. Select protect for Tracked Changes, type a password that you are sure to remember in the Password box, and click OK.
4. Confirm the password by typing it in the Confirm Password dialog box.
5. Click **OK**.

---

### Comparing Documents

The compare document feature allows Word to compare one document to another and mark the differences between the two. These marked changes appear on the screen in the current document. If you wish to save the changes in this marked document, from the **File** menu, choose **Save As**. If you do not need to save this “compared” document, it can be printed and closed without saving changes.

#### Practice: Compare Documents

1. Open a new, blank document and type *This is an original patent application.*
2. Save the document as Original Pat.doc.
3. With the document still open, change the word, “original” to “amended.”
4. Add the words Filed on (today’s date).
5. From the **File** menu, choose **Save As** and name the document Amended Pat.doc.
6. Leaving this file open, from the **Tools** menu, choose **Track Changes**, then **Compare Documents**.

This dialog box will open and you may select the original document by double-clicking.

8. From the **File** menu, choose **Save As**, and name the new document Compared Pat.doc.
Document Merge

The first thing to remember is that this is not a mail merge! Document Merge is a powerful feature in Word that allows you to take a document that has been reviewed by a number of people and quickly incorporate or merge these edits into the original document.

Each editor’s revision is marked in a different color. If there are more than eight people involved, the colors will be repeated. After you merge the changes into the original, you can then accept or reject each change.

Practice: Merge Documents
1. From the Tools menu, choose Protect Document to protect the document.
2. Choose Tracked Changes and add a password.

Remember that the password is case sensitive!

3. After the document has been protected, tell others it is ready for review. The document can be sent to all reviewers via e-mail or on a floppy disk.
4. After it has been reviewed and edited, the changes can be merged into the original document.
5. Open the original document.
6. From the Tools menu, choose Merge Documents.

7. Double-click one of the documents containing changes or click Open.
8. Repeat step seven until all changes have been merged.
9. You now have a single document (your original) with all the merged changes.
10. Unprotect your document by opening the Tools menu and choosing Unprotect Document. Type the password, and click the OK button.
11. From the **Tools** menu, choose **Track Changes**, then **Accept or Reject Changes**.

![Accept or Reject Changes](image)

12. Click the Find arrows to navigate through the document and choose to Accept, Reject, Accept All, or Reject All to incorporate these changes into your document.

---

### Other Ways to Compare Documents

If you’ve used CompareRite for generating your compared documents in the past, you can continue to use it in Word 97 and Word 2000. It is available from LEXIS-NEXIS.

### Trouble Shooting Track Changes

**Why is Track Changes on when I just opened a document to edit?**

It had been turned on when the document was last closed. To turn it off, double-click TRK on the Status bar. If this does not turn it off, there is probably a password attached and it is protected.

**Four people have edited the document. How can I tell who did which edits?**

Pause the cursor over the edit and it will show you the author, date, and time of the edit. Each new editor (up to 8 people) gets a new color, so once you find out which person goes with which edit color, you can quickly tell who edited what.

**I need to send this document to a client. How do I get rid of all the editing marks?**

You can accept all changes, reject all changes, or go through them one by one and mark to accept or reject them individually.

**Can I use Word’s Track Changes and then use CompareRite?**

This is not a good idea as the document may become corrupt no matter which one is used first.
Keystrokes Used for this Lesson

<table>
<thead>
<tr>
<th>Keyboard Shortcut</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>CTRL+SHIFT+E</td>
<td>Turn track changes on or off</td>
</tr>
</tbody>
</table>